Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Maltek

Registrierter Benutzer

  • »Maltek« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 1. Mai 2022

  • Private Nachricht senden

1

Sonntag, 1. Mai 2022, 09:38

Mosaik und Motiontracking Problem Wondershare

Hallo liebe Community,

erst einmal möchte ich mich vielmals für die Aufnahme bedanken.


Ich bin aktuell noch ziemlich neu in dem Sektor und habe vor einigen Tagen erst damit begonnen mit Filmora 11 zu arbeiten grundsätzlich geht mir die Bearbeitung der Videos nach einigem einlesen gut von der Hand doch nun ist ein Videoproblem aufgetaucht zu welchem ich auch nach Stunden bei Dr.Google keine Antwort gefunden habe.


Es handelt sich um ein Video von einem Stativ aus, gefilmt wird eine Person die sich bewegt und hin und wieder aus dem Aufnahmebereich verschwindet. Mit der Gesichtserkennung brauchte ich es garnicht versuchen, deshalb habe ich manuell mit Motion Tracking entsprechende Bildbereiche ausgewählt und das Gesicht unkenntlich gemacht. Nun zum Problem: Wenn ich das Video in Filmora selbst abspiele sind die Mosaike passend platziert. Sobald das Video gerendert wurde, egal mit welchen Einstellungen, sind die Mosaik Kästchen verschoben und verdecken nicht die Punkte die Sie verdecken sollten.


Ich würde mich freuen wenn jemand einen Rat für mich hätte.


Liebe Grüße