Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

knallkoppen

Registrierter Benutzer

  • »knallkoppen« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 25. Juli 2010

Hilfreich-Bewertungen: 9

  • Private Nachricht senden

1

Montag, 7. Oktober 2013, 21:21

Stativgewinde an der Kamera ausgebrochen.

Hallo,
schon seit eininger Zeit ist das Stativgewinden an meine Kamera ausgebrochen. Deshalb kann ich die Kamera nirgendswo an einem Stativ fest machen (eigentlich eine Logische Schlussfolgerung). Auch hab ich im Internet nach Möglichkeiten gesucht und bis heute leider nichts gefunde.
Und nun frag ich hier,ob jemand Vorschläge hat dies zu repariern. Mir ist bewusste wenn etwas an der Kamera verändert wird ,das ich die Garantie verliere,aber leider kann ich nun auch nur eingeschränkt Filmen.

Foto:

joey23

Co-Administrator

Beiträge: 5 318

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1209

  • Private Nachricht senden

2

Montag, 7. Oktober 2013, 21:40

Wassn das für eine? Vll kann man eine baugleiche bei ebay defekt kaufen und die Bodenplatte tauschen? Ansonsten würde ich die Platte einfach mit Epoxy an die Cam kleben ;)

knallkoppen

Registrierter Benutzer

  • »knallkoppen« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 25. Juli 2010

Hilfreich-Bewertungen: 9

  • Private Nachricht senden

3

Montag, 7. Oktober 2013, 22:23

Upps ,immer vergess ich irgendwas. Die Cam ist von Sony, und heißt Handycam HDR-CX130E.
Aber das mit der Bodenplatte würde wahrscheinlich gehen,muss nach schauen.

TheMrDomi

unregistriert

4

Montag, 7. Oktober 2013, 22:41

Ich würde es auch mal mit Zweikomponentenkleber probieren (wie Joey23 schon gesagt hat).
Sonst schau doch mal hier: http://www.youtube.com/watch?v=4XbjshkH3io

MP-Digital

Steadicam Operator

  • »MP-Digital« ist männlich

Beiträge: 2 855

Dabei seit: 6. März 2009

Wohnort: Reutlingen

Hilfreich-Bewertungen: 127

  • Private Nachricht senden

5

Montag, 7. Oktober 2013, 22:50

Da unten schaut Elektronik raus. 2-K Kleber ist feucht und kann einen Kurzschluss verursachen. Einige SMD-Bauteile vertragen keine Feuchtigkeit auch ohne Stromzufuhr. 2-K Kleber kleben oft Kunststoffe sehr schlecht. Besser wäre ein Silikonkleber und hier gleich eine ganze Grundplatte unten aufkleben.

m9898

Registrierter Benutzer

  • »m9898« ist männlich

Beiträge: 209

Dabei seit: 7. März 2011

Wohnort: Konstanz

Hilfreich-Bewertungen: 13

  • Private Nachricht senden

6

Dienstag, 8. Oktober 2013, 00:15

Keine Sorge, Harz sowie Härter sind nichtleitend.
Ob Epoxi-Kleber für den Kunststoff des Gehäuses geeignet ist, ist wieder eine andere Frage. Aber du kannst es ja mal probieren, im schlimmsten Fall hält es nicht.

Aber am besten tauschst du einfach die Bodenplatte.

philflieger

unregistriert

7

Dienstag, 8. Oktober 2013, 00:32

Da unten schaut Elektronik raus. 2-K Kleber ist feucht und kann einen Kurzschluss verursachen. Einige SMD-Bauteile vertragen keine Feuchtigkeit auch ohne Stromzufuhr.

Epoxy ist ein beliebtes Material um Elektronik zu vergießen und gegen Feuchtigkeit zu versiegeln. Das Zeug leitet nicht und macht Elektronik nicht kaputt.

Aber ich würde trotzdem die Finger davon lassen die Elektronik mit anzukleben, denn für mechanische Kräfte wie ein Stativgewinde sie weiterleiten könnte, ist so eine Platine nun wirklich nicht gedacht. Wenn man schon mit Kleber da drin rumsauem möchte könnte man die Elektronik ja auch problemlos mit Folie abdecken.

2-K Kleber hält auf viele Kunststoffen aber nun wirklich nicht gut. Prizipiell halte ich es für keine gute Idee ein Gewinde wieder in das Loch zu kleben. Die Hebelkräfte sind einfach zu groß, das bricht garantiert wieder aus.
So wie von MP-Digital vorgeschlagen würde auch ich versuchen eine selbstgebastelte Grundplatte großflächig darunter anzubringen um die Kräfte flächiger zu verteilen. Für einen selbstgebastelten Nodalpunktadapter hatte ich mir mal eine ähnliche Platte zur Stativbefestigung gebastelt. In vielen Fotogeschäften kann man so Gewindeadapterschrauben aus Alu kaufen, die im wesentlichen eine Rändelschraube sind, mit einem Gewindezapfen auf der einen Seite und einem Innengewinde auf der anderen Seite. .
Von solch einer Schraube habe ich den Gewindezapfen abgesägt. Weil diese Rändelschrauben herrlich dick sind kann man da wunderbar ein paar 2,5mm Löcher reinbohren und M3 Gewinde reinschneiden. Mit Senkkopfschrauben habe ich so ein Gewinde dann auf ein Blech aus dem Baumarkt geschraubt. So werden alle Kräfte auf gut auf die große Blechplatte verteilt.
Die Bodenplatte Deiner Kamera sieht so aus als könne man sie einfach abschrauben. Vielleicht kann man sie abnehmen, mit Senkkopfschrauben auf solch eine selbstgebastelte Platte schrauben und wieder an die Kamera schrauben. Wenn das nicht geht würde ich es einfach krude mit Doppelklebeband für Teppich drauf pappen.

knallkoppen

Registrierter Benutzer

  • »knallkoppen« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 25. Juli 2010

Hilfreich-Bewertungen: 9

  • Private Nachricht senden

8

Dienstag, 8. Oktober 2013, 00:56

Also vielen Dank für die hilfreichen Antworten. Ich muss schauen wie es mit dem SD-Karten Slot aussieht da er doch relativ nah am Gewinde ist. Werde mal diese Woche nachschauen,was sich so machen lässt. Werde dies auch hier reinposten ,falls jemand anders das selbe Problem hat.

joey23

Co-Administrator

Beiträge: 5 318

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1209

  • Private Nachricht senden

9

Dienstag, 8. Oktober 2013, 02:02

Ich meinte natürlich nicht, dass man das Gewinde versuchen soll wieder einzukleben, sondern ich meinte ich würde einfach eine passende Stativplatte unten gegen kleben. Oder alternativ eine Cheeseplate, in die man dann wieder die Stativplatte schrauben kann. Ist aber vermutlich die teurere Lösung, und lohnt sich eher nicht, selbst die Manfrotto-Platten kosten ja keine 20€, Sachtler so ab 60€.

MP-Digital

Steadicam Operator

  • »MP-Digital« ist männlich

Beiträge: 2 855

Dabei seit: 6. März 2009

Wohnort: Reutlingen

Hilfreich-Bewertungen: 127

  • Private Nachricht senden

10

Donnerstag, 10. Oktober 2013, 19:30

Keine Sorge, Harz sowie Härter sind nichtleitend.

Das ist so nicht richtig ! Es ging um Feuchtigkeit "Harz und Härter sind feucht". Wenn Bauteile welche abbekommen, können sie dadurch zerstört werden.

rick

Registrierter Benutzer

  • »rick« ist männlich

Beiträge: 2 507

Dabei seit: 3. November 2010

Wohnort: Hannover

Frühere Benutzernamen: rick1000

Hilfreich-Bewertungen: 614

  • Private Nachricht senden

11

Donnerstag, 10. Oktober 2013, 19:48

Es ging um Feuchtigkeit "Harz und Härter sind feucht"

Wenn ich es richtig verstanden habe, dann handelt es sich bei Zweikomponentenklebern um Reaktionsklebstoffe und diese enthalten kein Wasser, können also nicht feucht sein.
http://www.chemie-macht-spass.de/projekt…bstoffarten.htm Vielleicht kann das jemand mal erklären.

Es hat bereits 1 Gast diesen Beitrag als hilfreich eingestuft.

philflieger

unregistriert

12

Donnerstag, 10. Oktober 2013, 19:53


Es ging um Feuchtigkeit "Harz und Härter sind feucht". Wenn Bauteile welche abbekommen, können sie dadurch zerstört werden.

Da ist kein Wasser drin, da ist nix feucht. Bestimmt ist es möglich irgendeinen leitenden Spezial 2 Komponentenkleber herzustellen, aber normales Zeug leitet nix. Nicht mal im "flüssigen" Zustand, wo noch nichts ausgehärtet ist. Selbst wenn das leiten würde - Dann sorgt man einfach dafür dass die Schaltung während des Aushärtens spannungsfrei ist. Der Zeitraum 5 .. 20 Minuten bis das Zeug ausgehärtet ist reicht auch kaum aus um irgendwas ernsthaft korrodieren zu lassen. Wenn man nicht gerade Schildbürgerstreiche macht wie Drucksensoren einzugießen, dann macht man mit 2K Kleber keine Elektronik kaputt.

knallkoppen

Registrierter Benutzer

  • »knallkoppen« ist der Autor dieses Themas

Beiträge: 119

Dabei seit: 25. Juli 2010

Hilfreich-Bewertungen: 9

  • Private Nachricht senden

13

Dienstag, 22. Oktober 2013, 18:55

Ich melde mich mal noch ganz kurz. Hab von einer alten Digitalkamera das Gewinde genommen und draufgeklebt. Werde mir dann noch ein von den Adapter holen,da da Gewinde aus Plastik besteht und bestimmt nicht lange halten wird. Bedanke mich bei jeden für die Tipps.
LG Knallkoppen

Social Bookmarks