Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

punktgedanken

Registrierter Benutzer

  • »punktgedanken« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 22. Dezember 2018

  • Private Nachricht senden

1

Samstag, 22. Dezember 2018, 13:08

Canon Legria HF R806 verliert Fokus nach einiger Zeit den Fokus

Hallo,

ein Bekannter und ich haben uns eine Canon Legria HF R806 zugelegt. Der Camcorder verliert leider nach einiger Zeit den manuell eingestellten Fokus. Wir haben verschiedenste Einstellungsmöglichkeiten ausprobiert, sowie mit Licht und Abstand experimentiert. Bisher zeigt sich keine Verbesserung.

Hier sieht man ein Beispielvideo, in dem die verschiedenen Stadien des Fokusverlustes zu sehen sind (25 Sekunden) :


Einstellungen des Camcorders:
Format: Mp4;
Mopus: P;
Manueller Fokus auf 1,8 Meter;
Weißabgleich - WB set;
Alles andere (Gesichtsverfolgung, Stabilisation etc.) ist ausgeschaltet.


Wir sind für jede Hilfe dankbar.

Selon Fischer

Super-Moderator

  • »Selon Fischer« ist männlich

Beiträge: 1 884

Dabei seit: 22. September 2008

Wohnort: Essen

Hilfreich-Bewertungen: 292

  • Private Nachricht senden

2

Samstag, 22. Dezember 2018, 14:13

Das ist in der Tat seltsam - selbst bei einem sop günstigen Modell sollten die manuellen Einstellungen beibehalten werden. Aber ihr seid euch sicher, dass ihr nicht sowas wie "manueller Autofokus" aktiviert habt? Ansonsten ist manchmal auch ein Werkeinstellungsreset ein Versuch wert. Letzte Eskalationsstufe ist dann natürlich der Support..

punktgedanken

Registrierter Benutzer

  • »punktgedanken« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 22. Dezember 2018

  • Private Nachricht senden

3

Samstag, 22. Dezember 2018, 14:19

Erst einmal Danke für die schnelle Antwort,

wir haben doppelt und dreifach geprüft, dass alle Einstellungen die etwas am Fokus ändern könnten ausgeschaltet sind. Der Reset auf Werkseinstellungen wurde auch bereits erledigt, leider ohne Besserung.

Verwendete Tags

Canon Legria, defokus, fokusverlust

Social Bookmarks