Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Flix.x

Registrierter Benutzer

  • »Flix.x« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 8. März 2010

  • Private Nachricht senden

1

Montag, 17. März 2014, 17:32

Canon Legria HFS200 Frage

Jaja, nach 4 Jahren bin ich auch mal wieder hier zurückgekehrt :D
Schön zu sehen dass die noch viele hier aktiv sind.
Aber jetzt zu meiner Frage:
Ich habe demnächst vor, so als Einstieg, einen kurzen Clip zu drehen. Ich habe jetzt mal meine Kamera (Canon Legria HFS200) so eingestellt, wie ich denke dass es passt.
Es wäre jedoch ganz gut wenn einer von euch noch einmal über die Einstellungen gucken könnte, und mir danach vielleicht Verbesserungsvorschläge gibt.
Das war es jetzt erstmal zu dem Thema, ihr werdet jetzt demnächst aber noch öfters von mir hören :D

PS: Hier die BIlder meiner Einstellungen:



-Felix

ToXic pictures

TeeTrinker

  • »ToXic pictures« ist männlich

Beiträge: 395

Dabei seit: 4. April 2013

Wohnort: Köln

Hilfreich-Bewertungen: 157

  • Private Nachricht senden

2

Montag, 17. März 2014, 18:03

Jaja, nach 4 Jahren bin ich auch mal wieder hier zurückgekehrt :D
Schön zu sehen dass die noch viele hier aktiv sind.
Aber jetzt zu meiner Frage:
Ich habe demnächst vor, so als Einstieg, einen kurzen Clip zu drehen. Ich habe jetzt mal meine Kamera (Canon Legria HFS200) so eingestellt, wie ich denke dass es passt.
Es wäre jedoch ganz gut wenn einer von euch noch einmal über die Einstellungen gucken könnte, und mir danach vielleicht Verbesserungsvorschläge gibt.
Das war es jetzt erstmal zu dem Thema, ihr werdet jetzt demnächst aber noch öfters von mir hören :D

PS: Hier die BIlder meiner Einstellungen:



-Felix
Kannst du kurz die Menüpunkte und die entsprechenden Einstellungen + Möglichkeiten aufschreiben... Weiß nicht ob das an meinem Bildschirm liegt, aber ich kann das hell unterlegte auf den Bildern nicht lesen.

Flix.x

Registrierter Benutzer

  • »Flix.x« ist der Autor dieses Themas

Beiträge: 128

Dabei seit: 8. März 2010

  • Private Nachricht senden

3

Montag, 17. März 2014, 18:17

Bei dem Kameraeinstellungen ist das Hellunterlegte: Windschutz
Bei den Aufnahmeeinstellungen: Aufnahme Modus (auf 25Mpbs eingestellt) und Simultanaufnahme auf Superfein/1920x1080 eingestellt
Die Hellen Teile bei den Systemeinstellungen sind unwichtig da sind nur dinge wie Lautstärke und so. :)

ToXic pictures

TeeTrinker

  • »ToXic pictures« ist männlich

Beiträge: 395

Dabei seit: 4. April 2013

Wohnort: Köln

Hilfreich-Bewertungen: 157

  • Private Nachricht senden

4

Montag, 17. März 2014, 21:43

Ah ok... ja prima!

Also soweit würde ich sagen passt das bei den Einstellungen.

Social Bookmarks