Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 26. Januar 2012, 15:04

Sony HDV-FX1000 keine Aufnahmen

Hallo,





leider habe ich eine Problem mit meiner Sony HDY-FX1000. Bei meiner letzten Geburtstagsfeier meldete meine Kamera zunächst Aufnahmefehler, bis mir im Display mitgeteilt wurde, dass die Kamera feucht sei und ich die Kassette entfernen und eine Stunde warten muss.



Nachdem ich eineinhalb Stunden gewartet hatte funktionierte es immer noch nicht. Einige Tage später versuchte ich es erneut und die Kamera startete wieder die Aufnahme. Leider konnte ich diese aber nicht abspielen. Entweder gibt es einen Fehler bei den Aufnahmen oder beim abspielen.







Ich würde mich freuen wenn mir jemand weiterhelfen kann.

richipitchi

unregistriert

2

Donnerstag, 26. Januar 2012, 15:18

Kannst du die Aufnahmen denn wenigstens übertragen?

Sonst schick sie einfach als kleines Geschenk an mich :)

SR-Pictures

Schmidbauer-Film

  • »SR-Pictures« ist männlich

Beiträge: 1 371

Dabei seit: 27. August 2008

Wohnort: Prien am Chiemsee / Stuttgart

Hilfreich-Bewertungen: 106

  • Private Nachricht senden

3

Donnerstag, 26. Januar 2012, 15:56

Am besten die Kamera mit offenen Kassettenfach stehen lassen, wenn die Feuchtigkeitsmeldung kommt (der Raum sollte nicht allzu staubig sein).

Dass du die Aufnahmen nicht ansehen kannst, deutet darauf hin, dass der Kassettenkopf verunreinigt ist. Hier könnte man jetzt eine Reinigungskassette empfehlen, oder davon abraten, da scheiden sich die Geister. Meine Vermutung ist, dass es schon bei der Aufnahme nicht funktioniert hat. Kann man leicht feststellen, wenn du die Kassette in einem anderen Gerät abspielen versuchst. Vielleicht hat ein Bekannter ein passendes Gerät, oder in einem Elektrogeschäft können sie dir sicher das Tape mal in eine Kamera einlegen.

Ist deine Kassette schon öfter überspielt worden? Wenn ja, versuche es mal mit einem neuen unbenutzten Band.





4

Donnerstag, 26. Januar 2012, 16:09

@SR-Pictures: Die Meldung mit der Feuchtigkeit bekomme ich nicht mehr und die Reinigungskassette hatte ich auch schon ausprobiert. Leider war es auch ohne Erfolg. Die Reinigungskassette soll auch nicht so oft angewandt werden, habe ich gehört. Oder beeinflusst das den Schreiblesekopf nicht?

Ich habe immer bei jeder Aufnahme eine neue Kassette genutzt und eine zweite hab ich nun auch schon ausprobiert. Dabei wurde mir zwar wie bei der anderen die Aufnahme angezeigt, aber beim abspielen war nichts auf dem band.

joey23

Co-Administrator

Beiträge: 5 318

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1209

  • Private Nachricht senden

5

Donnerstag, 26. Januar 2012, 16:21

Wichtig!!!

REINIGUNGSKASSETTE MAXIMAL 10 SEKUNDEN LAUFEN LASSEN!!!

Ansonsten zerstört ihr das Laufwerk! Die Reinigungskasetten sind wie feines Schleifpapier! Alle 50-100 Tapes maximal, öfter darf das nicht notwendig sein!

Bei dir wird Feuchtigkeit in der Kamera gewesen sein, vll war der Schreibkopf etwas beschlagen, so dass keine anständigen Daten auf dem Band gelandet sind. Da wirst du nichts machen können.

Neues Band einlegen, aufzeichnen, wenn das funktioniert lags an der Feuchtigkeit.

MP-Digital

Steadicam Operator

  • »MP-Digital« ist männlich

Beiträge: 2 855

Dabei seit: 6. März 2009

Wohnort: Reutlingen

Hilfreich-Bewertungen: 127

  • Private Nachricht senden

6

Donnerstag, 26. Januar 2012, 17:32

Wenn alles nicht geht, diese Firma kann helfen.

http://www.geissler-service.de/profil.html

Hier habe ich in einer SonyHDR-FX1 ein ganz neues Laufwerk einbauen lassen. Sind sehr gute Leute und nicht teuer.

KalleHH

Registrierter Benutzer

  • »KalleHH« ist männlich

Beiträge: 105

Dabei seit: 18. Juni 2011

Wohnort: Hamburg

Hilfreich-Bewertungen: 8

  • Private Nachricht senden

7

Donnerstag, 26. Januar 2012, 19:02

Man sollte bei den Bandlaufwerken auch nur Bänder von einer Sorte nehmen ( es gibt da unterschiedliche Beschichtungen der Bänder ( die Bezeichnungen fallen mir jetzt nicht ein )). Durch den schnell rotierende Schreib/Lesekopf entsteht in jeder Kamera ein feiner Abrieb. Solange es nur Staub von einer Bandsorte ist bleibt es relativ harmlos ( Man sollte es aber öfter mal ausblasen ) Wenn aber der Abriebstaub von verschiedenen Bandsorte in der Kamera sind reagieren die aufeinander und es entsteht ein Schmierfilm. ( So gelesen in einer Videozeitschrift ) Ich habe ja auch die SONY FX1 und benutze nur die speziellen HQ-Bänder von Sony und bespiele sie auch nur 1 x. - Ich würde dir auch raten zu einem SONY-Service zu gehen.

8

Donnerstag, 26. Januar 2012, 19:32

Vielen Dank für eure Antworten.
Das mit den 10 Sekunden und den Kassetten von einem Hersteller war mir schon bekannt und ich habe mich auch daran gehalten. Werde mich wohl an die Firma Geissler GmbH wenden müssen.



@MP-Digital: Was bedeutet denn "nicht teuer"? Teuer ist ja relativ. ;)

MP-Digital

Steadicam Operator

  • »MP-Digital« ist männlich

Beiträge: 2 855

Dabei seit: 6. März 2009

Wohnort: Reutlingen

Hilfreich-Bewertungen: 127

  • Private Nachricht senden

9

Sonntag, 29. Januar 2012, 16:34

Also ich habe mir in meiner SonyFX1 ein neues Lauwerk mit Videokopftrommel einbauen lassen (müssen, da nichts mehr ging) + Soundmodul war auch defekt. Alles zusammen (aber neu) hat mich das 357,00 € gekostet. Bei Sony hätte ich 150- 200 draufgelegt.

Social Bookmarks