Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

HobbyfilmNF

unregistriert

1

Dienstag, 19. April 2011, 17:14

Problem mit JAY-tech VideoShot HD500

Hallo zusammen ich habe eine JAY-tech VideoShot HD500 Cam zum testen und bin am verzweifeln.
Schaut einfach selber .
Frage mich woran es liegt.
Habe ich eine Kaputte erwischt oder sind alle dieser Marke so?
Vieleicht hatte einer von euch ja schonmal so eine in der Hand und kann helfen.


Beiträge: 2 603

Dabei seit: 30. Oktober 2007

Frühere Benutzernamen: Birkholz Productions

Hilfreich-Bewertungen: 189

  • Private Nachricht senden

2

Dienstag, 19. April 2011, 17:35

Da du mich ja per PN um ne Antwort gebeten hast, versuch ichs mal! ^^

Keine Ahnung was du für Einstellungsmöglichkeiten an der Kamera hast, aber die Blende ist falsch eingestellt, daher ist alles überbelichtet. Dann ist der Shutter falsch eingestellt, daher ist alles asynchron und "zu langsam". Dass sich alles verschiebt nennt sich "Rolling Shutter". Liegt auch an deiner falschen Shuttereinstellung.
Guck mal im Menü. Entweder kannst du das da manuell einstellen, oder es ist wie bei meiner ersten Kamera im "Special Effects" Menü, wo man das als Verzögerungseffekt aktivieren konnte.
Von sich aus wird der Camcorder sicher nicht so eingestellt sein. Also kaputt ist das Ding nicht.













EDIT: Alles Gute zum Geburtstag wünsch ich dir! Daher kommt also die Kamera! :D

Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 938

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 46

  • Private Nachricht senden

3

Dienstag, 19. April 2011, 17:43

Da hast du Mist gekauft! Die nimmt gerade mal mit 15 Frames auf o.O
Vielleicht liegt es nebenbei noch an der SD-Card. Es kann sein dass deine nicht schnell genug arbeitet.

sphifanpro

achad, schtaim, shalosh

Beiträge: 981

Hilfreich-Bewertungen: 29

  • Private Nachricht senden

4

Dienstag, 19. April 2011, 17:59

Hab ich net schon immer gesagt, jaytech ist kacke? Hatte auch ma so ein ding... kannst voll vergessen. Leg dir das ding ins Auto, wenn du mal nen Unfall hast kannste dokumentieren. Ansonsten taugt das teil nix.
LG


Ich bin Pragmatiker. Wenn es paßt, der Kunde es nicht sieht, es zeitlich vertretbar ist, dann mach ich es so.

Beiträge: 2 603

Dabei seit: 30. Oktober 2007

Frühere Benutzernamen: Birkholz Productions

Hilfreich-Bewertungen: 189

  • Private Nachricht senden

5

Dienstag, 19. April 2011, 18:04

Ok... Ich seh gerade... Die Kamera kostet 59 €. Was erwartet man da? Geld sparen und auf Ebay nen GUTEN gebrauchten Camcorder kaufen, kann ich dir da nur empfehlen! Die Canon HDR-HC1e hat uns früher gute Dienste geleistet.

HobbyfilmNF

unregistriert

6

Dienstag, 19. April 2011, 18:07

EDIT: Alles Gute zum Geburtstag wünsch ich dir! Daher kommt also die Kamera!


Danke. Genau da kommt sie her.
Einstellungsmäßig passiert da nichts egal wie ich es einstelle.
Zum Glück habe ich mit der Cam den Kassenbeleg bekommen.


ps:
Das sind die Einstellungsmöglichkeiten.

sphifanpro

achad, schtaim, shalosh

Beiträge: 981

Hilfreich-Bewertungen: 29

  • Private Nachricht senden

7

Dienstag, 19. April 2011, 18:14

Also noch mal Kim Kevin... das teil ist Kacke, schmeiss weg!!! ach ja,,, happy Birthday und feier schön :-)


Ich bin Pragmatiker. Wenn es paßt, der Kunde es nicht sieht, es zeitlich vertretbar ist, dann mach ich es so.

HobbyfilmNF

unregistriert

8

Dienstag, 19. April 2011, 18:19

Werde das Ding morgen zurückgeben.
(Zum Glück gab es den Kassenzettel zum Geschenk dazu) 8-)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »HobbyfilmNF« (19. April 2011, 18:29)


Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 938

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 46

  • Private Nachricht senden

9

Dienstag, 19. April 2011, 19:30

Jo, ist das beste was du machen kannst. Auch von mir alles Gute zum B-Day :)

P.S.: Hat gerade da Steffen angerufen in deinem Video um dir zu gratulieren? :thumbsup:

HobbyfilmNF

unregistriert

10

Dienstag, 19. April 2011, 19:47

Danke. Nein das war die Claudia.
Mal sehen wie ich es demjenigen beibringe der mir die cam geschenkt hat das sie der größte müll ist. :D

Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 938

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 46

  • Private Nachricht senden

11

Dienstag, 19. April 2011, 20:34

Naja, musst du halt sagen dass du es zuschätzen weißt und du die auch gern behalten hättest aber sie halt nicht gut funktioniert.

Beiträge: 2 603

Dabei seit: 30. Oktober 2007

Frühere Benutzernamen: Birkholz Productions

Hilfreich-Bewertungen: 189

  • Private Nachricht senden

12

Dienstag, 19. April 2011, 20:34

Zeig einfach dein Testvideo von oben!

SG Trooper Productions

unregistriert

13

Dienstag, 19. April 2011, 22:06

Jo Birkholz das ist ne gute Idee bei dem Video kriegt man ja Augenkrebs....

Und übrigens auch von mir alles gute zum Burzeltach..

Schade wir haben keinen Happy Birthday Smiley

HobbyfilmNF

unregistriert

14

Dienstag, 19. April 2011, 22:22

Danke.
Habe meiner Mutter gesagt das sie mir den letzten Dreck geschenkt hat und wenn es nochmal vorkommt, dann kommt sie ins Heim !

ja stimmt ein fehlt hier.

Social Bookmarks