Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Bentinho

unregistriert

1

Donnerstag, 2. April 2009, 16:30

Stativgewinde abgebrochen

Servus zusammen...
Zu allererst: Ja, ich könnte mich vor Wut auf mich aufessen, aber was soll's, vielleicht war ja schonmal jemand so dumm wie ich und hat einen Tipp parat! :D

Und zwar hat gehörte zum Lieferumfang meiner Cam ein Stativadapter, der in das dafür vorgesehende "Loch" in der Kamera geschraubt wird. Im Prinzip also einfach ein Stück Plastik, das die Cam auf dem Stativ weiter nach oben versetzt. (Ich hoffe, das ist soweit verständlich)
Jetzt hab ich jedoch dummerweise den Adapter einmal zu viel gedreht, wodurch die abgebrochene Hälfte von dem Gewinde in meiner Kamera steckt. Prinzipiell nicht so schlimm, da ich das Stativ ja immer noch an die Kamera anbringen kann, sofern das abgebrochene Gewinde entfernt wurde. Daran scheitert's leider...

Ich könnte mich echt drüber aufregen, hilft aber ja auch nichts... Falls jemand also eine Idee hat, wie ich das blöde Stück Plastik da wieder rausbekomme, immer her damit! ^^

Bentinho

2

Donnerstag, 2. April 2009, 17:51

Kannst du mal ein Bild machen, damit man sieht wie weit das abgebrochene Teil noch drin ist? ;)

Geh am besten mal zu einem Profi oder in den Eletroladen um die Ecke. Vielleicht können die dir da helfen...

Auf jeden Fall weiß jetzt aber jeder, der diesen Thread liest, dass man den Adapter nicht zu weit reindrehen muss :whistling:

freezer

Filmemacher / Postpro / FH Vortragender

  • »freezer« ist männlich

Beiträge: 1 637

Dabei seit: 21. Juli 2005

Wohnort: Graz, Österreich

Hilfreich-Bewertungen: 201

  • Private Nachricht senden

3

Donnerstag, 2. April 2009, 18:40

RE: Stativgewinde abgebrochen


Ich könnte mich echt drüber aufregen, hilft aber ja auch nichts... Falls jemand also eine Idee hat, wie ich das blöde Stück Plastik da wieder rausbekomme, immer her damit! ^^


Üblicherweise bohrt man abgebrochene Schrauben mit einer Bohrmaschine und passendem Metallbohrer aus.
Wenns Plastik ist, dann könntest Du mit einem Cutter eine Nut reinschneiden und mit einem Schlitzschraubendreher rausdrehen.
Ansonsten ebenso die Bohrmethode.
Robert Niessner - Planung / Kamera / Licht / Postproduktion
8010 Graz - Austria
Blackmagic Cinema Camera Blog

Bentinho

unregistriert

4

Donnerstag, 2. April 2009, 19:04

Erstmal danke für die Ratschläge...

Mit nem Cutter kommt da leider nicht ran, dafür ist das Gewinde der Cam zu klein! Ich hab schon mit einem Hammer und einem kleinen Schlitzschraubenzieher versucht da einen Schlitz rein zu bekommen, hat auch soweit ganz gut funktioniert. Als ich das dann jedoch rausdrehen wollte, wurde zwar einiges vom Plastikstück zermahlen, rausgekommen ist aber nichts. Das Ergebnis davon ist, dass in die Mitte frei ist und der Rest vom Plastik direkt am Rand sitzt. Ich könnte natürlich einen größeren Schraubenzieher nehmen und das ganze nochmal probieren, allerdings hab ich eher Angst damit das Gewinde komplett zu zerstören.
Bei der Bohrer-Lösung wäre die Gefahr was kaputt zu machen auch ziemlich groß, oder?

Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 967

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 47

  • Private Nachricht senden

5

Donnerstag, 2. April 2009, 21:35

Hmm...ich hätte die Idee eine Schraube ins Plaste zu schrauben die man noch mal rausschraubt und dann ein Tropfen Sekundenkleber drauf tropft. Dann noch mal die Schraube rein und das trocknen lassen, wenns gut geht könnte man vielleicht das Stück Plaste mit der Schraube zusammen rausschrauben. Wäre bloß eine Idee, ob es klappt weiß ich nicht. Zur Not mal gucken nach einen Dreher, der dir vielleicht ein neues Gewinde dreht.

Bentinho

unregistriert

6

Donnerstag, 2. April 2009, 21:59

Das mit dem Kleber könnte funktionieren... Ich müsste halt bloß aufpassen, dass der Kleber sich am Plastikrest und nicht am Gewinde der Kamera festklebt.
Ich glaub ich probier das einfach mal aus, in der Hoffnung, dass nicht noch mehr kaputt geht! ^^

7

Dienstag, 7. April 2009, 14:23

Beim reinboren solltest du vorsichtig sein da die Foto/Videoschrauben ein etwas anderes Gewinde als normale Schrauben habe dies ist damit man das Gewinde nicht überdreht. Normalerweise einfetten und mit Pattafix rein ich weiß leider nicht wie es aussieht kann dir von daher nicht weiter helfen.

Neidhard

unregistriert

8

Sonntag, 3. Mai 2009, 21:15

Ist zwar schon fast eingestaubt der Thread aber ich würde einen passenden Kreuzschlitzschraubendreher(nicht zu klein) mit einem Feuerzeug heiß machen, so das er sich in das Plastik "einschmilzt", danach ist der Kreuzschlitz im Plastik zu sehen.

Nach dem Abkühlen des Drehers dann einfach rausschrauben.

Bentinho

unregistriert

9

Montag, 4. Mai 2009, 15:24

Den erneuten Ratschlag seh ich jetzt als Anlass, doch nochmal was zu schreiben... ^^

Ich hab das Problem in mühseliger Kleinarbeit gelöst, indem ich einfach den ganzen verfluchten Plastikrest mit einem Schraubenzieher rausgekratzt habe. Sicherlich nicht die beste Lösung, aber durch die Größe des abgebrochenen Stückes nicht anders möglich...

Danke nochmal für alle Tipps, (auch für den späten, aber sicherlich guten :)).

Social Bookmarks