Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Arda2013Ada

Registrierter Benutzer

  • »Arda2013Ada« ist männlich
  • »Arda2013Ada« ist der Autor dieses Themas

Beiträge: 185

Dabei seit: 17. Februar 2013

Wohnort: Backnang

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

1

Montag, 11. Februar 2019, 09:53

Canon Eos 200D schlechte Videoqualität

Hallo,

Ich habe mir vorkurzem eine Canon Eos 200D gekauft. Die Bilder qualität ist super aber die Videoaufnahme ist sehr schlecht. Es sieht nicht sehr scharf aus, obwohl ich mit Full Hd filme.
Ich besitze das Objektiv: EF-S 18-55mm f/4-5,6 IS STM Zoom

Hier ein Video wie das aussieht:

7River

Amateur-Drehbuchautor

  • »7River« ist männlich

Beiträge: 1 947

Dabei seit: 15. Januar 2012

Wohnort: Münsterland

Hilfreich-Bewertungen: 197

  • Private Nachricht senden

2

Montag, 11. Februar 2019, 11:18

Das Video sieht doch gar nicht so schlecht aus, jedenfalls in 720p. Abgesehen vom Gewackel der Kamera.
Gefahr erkannt, Gefahr gebannt.

Jack1943

Registrierter Benutzer

  • »Jack1943« ist männlich

Beiträge: 258

Dabei seit: 22. Mai 2013

Wohnort: Ziemetshausen

Hilfreich-Bewertungen: 34

  • Private Nachricht senden

3

Montag, 11. Februar 2019, 11:29

bevor Du anfängst zu Filmen, solltest Du Dich aber mit den Grundlagen des bewegten Bildes auseinandersetzen! ;)

Gruß, Paul

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

7River

Arda2013Ada

Registrierter Benutzer

  • »Arda2013Ada« ist männlich
  • »Arda2013Ada« ist der Autor dieses Themas

Beiträge: 185

Dabei seit: 17. Februar 2013

Wohnort: Backnang

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

4

Montag, 11. Februar 2019, 11:37

@7River Wenn man das Video im Vollbildmodus anschaut, dann sieht man die unschärfe. Bei 1080p ebenso....

@Jack1943 Ich weiss wie man filmt, das sind zwei Beispielvideos, es handelt sich hierbei um die schlechte Qualität und nicht die Bewegung. Bitte lesen,danke.

joey23

Co-Administrator

Beiträge: 5 194

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1182

  • Private Nachricht senden

5

Montag, 11. Februar 2019, 11:51

Das Video ist nur in 720p hochgeladen und total verwackelt. Da lässt sich nichts beurteilen.

Kamera aufs Stativ, Blende und ISO sinnvoll einstellen, Testvideo-Rohdatei hier verlinken.

Arda2013Ada

Registrierter Benutzer

  • »Arda2013Ada« ist männlich
  • »Arda2013Ada« ist der Autor dieses Themas

Beiträge: 185

Dabei seit: 17. Februar 2013

Wohnort: Backnang

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

6

Montag, 11. Februar 2019, 12:05

Werde später ein neues Video drehen ;)

Arda2013Ada

Registrierter Benutzer

  • »Arda2013Ada« ist männlich
  • »Arda2013Ada« ist der Autor dieses Themas

Beiträge: 185

Dabei seit: 17. Februar 2013

Wohnort: Backnang

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

7

Montag, 11. Februar 2019, 14:33

Hab jetzt ein paar einstellungen geändert. Das Problem ist immernoch da. Im dunkeln ist immer dieses „rauschen“ da...

Video:

7River

Amateur-Drehbuchautor

  • »7River« ist männlich

Beiträge: 1 947

Dabei seit: 15. Januar 2012

Wohnort: Münsterland

Hilfreich-Bewertungen: 197

  • Private Nachricht senden

8

Montag, 11. Februar 2019, 15:18

Wie jemand schon sagte, muss Du Dich mit der Grundlage des bewegten Bildes auseinandersetzen.

Bei YouTube gibt es sicherlich auch noch Tutorials zu diesem Thema.
Gefahr erkannt, Gefahr gebannt.

Arda2013Ada

Registrierter Benutzer

  • »Arda2013Ada« ist männlich
  • »Arda2013Ada« ist der Autor dieses Themas

Beiträge: 185

Dabei seit: 17. Februar 2013

Wohnort: Backnang

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

9

Montag, 11. Februar 2019, 15:21

Das beinhaltet auch die schlechte Videoquailtät dann laut der Aussage auch?

joey23

Co-Administrator

Beiträge: 5 194

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1182

  • Private Nachricht senden

10

Montag, 11. Februar 2019, 15:32

Wenn ich mir das Material so ansehe tippe ich schlicht auf falsche Bedienung. Nicht, weil ich irgendwo Rauschen in dunklen Bereichen sehen würde, sondern weil du offenbar "einfach draufhälst". Und ja, da kann man diverses falsch einstellen.

Nochmal: Kamera aufs Stativ, Blende und ISO sinnvoll einstellen, Testvideo-Rohdatei hier verlinken. Und Angeben, mit welchen Einstellungen genau du gefilmt hast.

Anders macht es keinen Sinn sich das Material auf technische Qualität anzuschauen, weil alles durch die völlig vermurkste Aufnahme und Youtube überdeckt wird.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

7River

Jack1943

Registrierter Benutzer

  • »Jack1943« ist männlich

Beiträge: 258

Dabei seit: 22. Mai 2013

Wohnort: Ziemetshausen

Hilfreich-Bewertungen: 34

  • Private Nachricht senden

11

Montag, 11. Februar 2019, 16:17

Ich weiss wie man filmt
Hm...das bezweifle ich, nachdem ich Dein zweites Video gesehen habe! Wie schon gesagt, stelle die Kamera auf einen festen Untergrund und mache ein paar unverwackelte Aufnahmen, und erst dann kann man irgendwas beurteilen!

Arda2013Ada

Registrierter Benutzer

  • »Arda2013Ada« ist männlich
  • »Arda2013Ada« ist der Autor dieses Themas

Beiträge: 185

Dabei seit: 17. Februar 2013

Wohnort: Backnang

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

12

Montag, 11. Februar 2019, 19:12

Das sind die Einstellungen.





Mr.Freeze

Registrierter Benutzer

Beiträge: 10

Dabei seit: 3. Mai 2014

Hilfreich-Bewertungen: 2

  • Private Nachricht senden

13

Montag, 11. Februar 2019, 22:59

Man sieht kaum alle Einstellungen in deinen Anhängen.
Teste mal folgende Werte:

FHD 25p
1/50 Verschlusszeit
Blendenwert so niedrig, wie es das Objektiv zulässt + IS anschalten
ISO-Wert so klein wie möglich

Hier sind z.B. Infos/Grundlagen, von denen schon Andere gesprochen haben:

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Arda2013Ada

joey23

Co-Administrator

Beiträge: 5 194

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1182

  • Private Nachricht senden

14

Dienstag, 12. Februar 2019, 08:42

Bei ISO 1600 ists jedenfalls schonmal völlig normal, dass es rauscht. Jedenfalls in dieser Kameraklasse.
Blende und Verschlusszeit mit angeben.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Arda2013Ada

Peter_Nob

Registrierter Benutzer

  • »Peter_Nob« ist männlich

Beiträge: 22

Dabei seit: 1. Januar 2017

Wohnort: Bremen

Hilfreich-Bewertungen: 2

  • Private Nachricht senden

15

Montag, 18. Februar 2019, 17:41

Üben im M Mode

Das Video von Mr. Freeze sollte dich animieren mit deiner Kamera zu üben. Aber nicht alles auf einmal! Mach Aufnahmen vom Stative in unterschiedlichen Einstellungen. Notiere dir die Daten und vergleiche am PC, ich persönlich nehme meine Cannon 70D nur wenn ich Zeit bei der Aufnahme habe. Ansonsten kommt der Camcorder zum Einsatz, was ist schlimmer als eine Szene die man nicht wiederholen kann. Das Filmen mit einer DSLR ist anspruchsvoll, aber schenkt dir einmalige Szenen im Filmlock wenn du dein Tool beherrscht.
Viel Glück, ich übe auch noch.
Gruß aus Bremen
Peter

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Arda2013Ada

wabu

lernt noch

  • »wabu« ist männlich

Beiträge: 937

Dabei seit: 12. Mai 2012

Wohnort: Pinneberg

Hilfreich-Bewertungen: 157

  • Private Nachricht senden

16

Dienstag, 19. Februar 2019, 20:41

https://www.slashcam.de/forum/viewtopic.…=973051#p973051
da habe ich eine gleiches oder ähnliches Problem beschrieben.
Um sich dem Problem zu nähern:
Was schon gesagt wurde: Stativ und dann Foto und Video - dann ist etwas vergleichbar.
Was ich bei (nicht nur meiner) Pentax feststellen musste: eine Fokussdifferenz von 0,2 mm (innerhalb der Kamera) und das ist bei kurzen Brennweiten deutlich und bei längeren flacht das Problem ab.
Es würde mich interessieren ob andere Kameras das auch so haben

Peter_Nob

Registrierter Benutzer

  • »Peter_Nob« ist männlich

Beiträge: 22

Dabei seit: 1. Januar 2017

Wohnort: Bremen

Hilfreich-Bewertungen: 2

  • Private Nachricht senden

17

Mittwoch, 20. Februar 2019, 09:01

Fokussdifferenz von 0,2 mm (innerhalb der Kamera)

Moin wabu,
Wie kann man die Fokussdifferenz feststellen, ich würde das gern mal mit meiner Cannon 70D ausprobieren.
Gruß
Peter

wabu

lernt noch

  • »wabu« ist männlich

Beiträge: 937

Dabei seit: 12. Mai 2012

Wohnort: Pinneberg

Hilfreich-Bewertungen: 157

  • Private Nachricht senden

18

Mittwoch, 20. Februar 2019, 21:09

War ganz einfach:

Kamera auf Stativ und einige Gegenstände von ganz vorne bis hinten.

(Dieses ganz vorne ist wichtig denn bei 10mm Brennweite ist der hintere Schärfebereich schon nach 70 cm zu Ende - deswegen habe ich lange gedacht: das Bild ghet nicht schärfer.)

Nun manuell fokussieren auf z.B. 30 cm: Foto machen / Video machen. Die Differenz der Schärfe ermitteln zwischen Foto und Video. Daraus kann diese Differenz ermittelt werden.

Pentax hat meine Methode nicht bezweifelt....

Ich habe hier und hier auf eine pdf dazu verlinkt

Im übrigen 0,2 mm auf der Bildseite wirkt sich gerade bei kurzen Brennweiten auf der Gegenstandsweite schon kräftig aus

Verwendete Tags

hilfe, kamera

Social Bookmarks