Du bist nicht angemeldet.

BayerleY

Registrierter Benutzer

  • »BayerleY« ist männlich
  • »BayerleY« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 15. März 2018

Wohnort: Burghagel

  • Private Nachricht senden

1

Dienstag, 25. Dezember 2018, 20:43

Gimbal erzeugt Tonprobleme !!! Dringend !!!

Hallo alle miteinander ,

ich habe mir zu "Weihnachten" den Feiyu Tech a2000 gekauft. :love:
Voller Freude ausgepackt und aufgebaut, auch den Ton.

Das Problem ist jetzt, dass wenn ich den Ton (Rode Video Mic Rycote) aufnehme, ein circa 1000 Herz Ton im Hintergrund die ganze Zeit zuhören ist. ?(
Dies ist aber nur der Fall, wenn der Gimbal an ist. Wenn der Gimbal aus ist, ist alles normal.

Das Problem tritt auch auf wenn ich eine Lavalier Funkstrecke anschließe. X(
Wir hatten die Vermutung dass auf dem Metallgehäuse des Gimbal´s ein paar Millivolt Spannung liegen und so den Ton beeinflussen. :?:



Kamera: Eos 77d
Ich hoffe mir kann jemand helfen, da ich demnächst ein Projekt habe wo ich den Gimbal benötige. :thumbup:


Mit freundlichen Grüßen
Y . Bayerle (Bayern)
»BayerleY« hat folgende Bilder angehängt:
  • IMG_20181225_203256.jpg
  • IMG_20181225_203310.jpg
  • IMG_20181225_203318.jpg

pattygoldmann

Registrierter Benutzer

Beiträge: 1

Dabei seit: 26. Dezember 2018

  • Private Nachricht senden

2

Mittwoch, 26. Dezember 2018, 11:45

Hm... Ist es denn ein konstanter Ton oder verändert sich die Frequenz, wenn sich die Motoren des Gimbals bewegen? Du meintest, dass evtl. Spannung auf dem Gehäuse liegt.... Meinst du es ist ein digital verursachtes Geräusch oder eher etwas, das die Mikros aufnehmen? Ich hatte mal ein Osmo Pro und das war mit Shotgun Mic eigentlich unbenutztbar, weil das Grundgeräusch des Gimbals schon so hoch war..

Grüße!

BayerleY

Registrierter Benutzer

  • »BayerleY« ist männlich
  • »BayerleY« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 15. März 2018

Wohnort: Burghagel

  • Private Nachricht senden

3

Mittwoch, 26. Dezember 2018, 23:23

Hallo, erstmal danke für die Antwort.
Das Geräusch ist unverändert, ich vermute das es ein digitales Geräusch ist, eben aus diesem Grund.

Mit dem Ohr selber hören wir das Geräusch auch nicht, erst auf der Aufnahme und auch nur wenn der Gimbal an war.

Kann man da irgendwas machen?

Gruß Bayerle

Tiger

Registrierter Benutzer

Beiträge: 358

Dabei seit: 7. August 2016

Hilfreich-Bewertungen: 82

  • Private Nachricht senden

4

Donnerstag, 27. Dezember 2018, 02:03

Kann man da irgendwas machen?

Ja, am einfachsten den Ton mit einem externen Recorder (Zoom o.ä.) aufnehmen. Es ist oft eh sinnvoll, den Ton nahe am Objekt zu "angeln" und nicht das Mikrofon an der Kamera zu haben, mit einem abgesetzten Recorder fällt das leichter. Die Kamera lasse ich trotzdem mit dem eingebauten Mikrofon den Ton aufnehmen, das hilft später, um den externen Ton perfekt zu synchronisieren.

BayerleY

Registrierter Benutzer

  • »BayerleY« ist männlich
  • »BayerleY« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 15. März 2018

Wohnort: Burghagel

  • Private Nachricht senden

5

Freitag, 28. Dezember 2018, 01:00

Danke für die Antwort, wir haben aber auch Projekte wo es sich nicht lohnt Ton extra aufzunehmen sondern direkt auf die Kamera.

Könnte man die Kamera erden oder so, im Bezug auf die minimale Spannung?