Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

1

Freitag, 24. August 2012, 01:58

Canon EOS 600d + Rode NTG N2 starkes Rauschen

Guten Abend/Morgen, liebe Community.

Ich bin seit einigen Tagen stolzer besitzer des Rode NTG N2, welches ich gerne mit meiner Canon EOS 600d in verbindung nutzen würde.

Folgendes Problem: Ich stecke das Rode mit einem XLR -> 3,5mm Adapter in die Kamera und es rauscht wie sau.
Also hab ich nachgeforscht und habe oft gelesen, dass ein Vorverstärker, der dann wiederum mit der Kamera verbunden wird, dieses Problem lösen könnte und alles irgendwie richtig pegelt (Audio ist nicht so mein Fall :( ).

Ich würde nun gerne wissen, was da wahres drann ist und, wenn es stimmt, welchen Vorverstärker ihr mir empfehlen würdet.

Danke schonmal im Vorraus,

Matti :-)

rick

Registrierter Benutzer

  • »rick« ist männlich

Beiträge: 2 479

Dabei seit: 3. November 2010

Wohnort: Hannover

Frühere Benutzernamen: rick1000

Hilfreich-Bewertungen: 608

  • Private Nachricht senden

2

Freitag, 24. August 2012, 08:45

Hier und hier haben wir das Problem mal besprochen.

Ursachen können sein: AGS in der Kamera. Wenn keine hörbare Schallquelle vorhanden ist, setzt AGS den Pegel rauf und Du nimmst Hintergrundrauschen auf. Andere Ursache kann sein, daß Dein XLR->Klinke Kabel sein. Oder ein zu geringer Pegel. Oder eine fehlende/zu schwache Batterie im NTG2. Oder die Schalterstellung am NTG2. Oder, wie im ersten Link, daß das Problem von alleine verschwindet.

Kannst Du das Mikrofon am PC/Laptop ausprobieren und dort eine Aufnahme machen, die nicht Rauscht ? Dann hättest Du schonmal einen Anhaltspunkt ob Dein Pegel in der Kamera okay ist.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Matti

joey23

Co-Administrator

Beiträge: 5 096

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1161

  • Private Nachricht senden

3

Freitag, 24. August 2012, 10:12

Ich tippe auf das Kabel. Du brauchst eins mit Lötbrücke zwischen Ring+Tip.

http://www.thomann.de/de/pro_snake_20036_kamerakabel.htm

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Matti

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

4

Freitag, 24. August 2012, 11:38

Danke für die Antworten!

Also: wenn ich es direkt in den PC stecke rauscht es ebenfalls. Am Pegel der Kamera habe ich nie was verändert, ich hatte es immer auf Automatik.

Wegen dem Kabel hab ich auch nochmal eine Frage: http://www.canonvideo.de/downloads/Rode_…_60D_5D_usw.jpg was hat es damit auf sich?

Liebe Grüße,

Matti :-)

rick

Registrierter Benutzer

  • »rick« ist männlich

Beiträge: 2 479

Dabei seit: 3. November 2010

Wohnort: Hannover

Frühere Benutzernamen: rick1000

Hilfreich-Bewertungen: 608

  • Private Nachricht senden

5

Freitag, 24. August 2012, 11:45

was hat es damit auf sich?

So wie ich das sehe, ist das die Belegung die Joey erwähnt hat. Die Masse liegt sowohl auf Pin 1 und 3 (also über den Ring überbrückt). Wenn Du s die als Monoklinke vorstellst ohne Pin 2, dann ist es verständlicher.

Zitat

Also: wenn ich es direkt in den PC stecke rauscht es ebenfalls

Hast Du dabei in das Mikro gesprochen und auf ca. -6db ausgepegelt ? Hörst Du das Rauschen nur in den ruhigen Passagen und verschwindet, sowie ein stärkeres Signal aufgenommen wird ?

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

6

Freitag, 24. August 2012, 12:19

Okay, ersteres verstehe ich jetzt nicht ganz, aber wie gesagt: Audio ist nicht so mein Fall ;)

Auch wenn ich geredet habe, hat es gerauscht (konstant über die gesamte Aufnahme).

Wie mache ich das denn mit den Auspegeln?

Liebe Grüße,

Matti :-)

rick

Registrierter Benutzer

  • »rick« ist männlich

Beiträge: 2 479

Dabei seit: 3. November 2010

Wohnort: Hannover

Frühere Benutzernamen: rick1000

Hilfreich-Bewertungen: 608

  • Private Nachricht senden

7

Freitag, 24. August 2012, 12:28

Deine Software zur Audioaufnahme muß ja irgendwo eine Anzeige zur Tonaussteuerung haben. Dazu gibt es ein VU-Meter welches Dir den Dezibelwert zeigt. Normalerweise eine Skala von -unendlich bis +6/+12db, mit kleinen "Lämpchen". Der lauteste Klang den Du aufnimmst (z.B. in die Hände klatschen), sollte einen maximal Ausschlag von -6 nicht überschreiten (also deutlich unter Null bleiben).

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Matti

joey23

Co-Administrator

Beiträge: 5 096

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1161

  • Private Nachricht senden

8

Freitag, 24. August 2012, 12:35

Dazu habe ich in meinem Toneinsteigerleitfaden auch was geschrieben. Siehe Signatur.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Matti

alconamediastudios

Registrierter Benutzer

  • »alconamediastudios« ist männlich

Beiträge: 133

Dabei seit: 30. Januar 2010

Wohnort: Lübeck

Hilfreich-Bewertungen: 4

  • Private Nachricht senden

9

Freitag, 24. August 2012, 13:03

Ich hatte genau das gleiche Problem wie du mit dem NTG-2. Ich hab dann einfach ein bisschen rumexperimentiert mit der Aussteuerung, und dann ging es irgendwie... :)
Ein bisschen Rauschen ist immer da, aber es sollte halt nicht so laut sein das man es deutlich hört.
Worauf du achten solltest ist, dass du die Audio-Automatik auf jeden Fall ausstellst. Dann einfach ein bisschen mit dem Pegel rumspielen und gucken ;)

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Matti

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

10

Freitag, 24. August 2012, 13:09

Leider besitze ich keine Musikprogramme. Ist sowas auch mit dem Programm "Audacity" möglich und wenn ja wie?

Ich will mich hier jetzt auch nicht auf's Aufnehmen am PC versteifen, da ich das nicht vorhabe.
Und wenn es am PC und an der Kamera rauscht, wird es ja warscheinlich am Kabel liegen, wobei das ziemlich teuer war.
Gibt es denn Rekorder, welcher Phantomspeisung liefert und welchen man auch an die Kamera anschließen kann?

Liebe Grüße,

Matti :-)

Danke für den Tipp. Probiere ich sofort aus :-)

alconamediastudios

Registrierter Benutzer

  • »alconamediastudios« ist männlich

Beiträge: 133

Dabei seit: 30. Januar 2010

Wohnort: Lübeck

Hilfreich-Bewertungen: 4

  • Private Nachricht senden

11

Freitag, 24. August 2012, 13:18

Ja, geht auch mit Audacity ;)

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

12

Freitag, 24. August 2012, 13:25

Wie denn? :-)

alconamediastudios

Registrierter Benutzer

  • »alconamediastudios« ist männlich

Beiträge: 133

Dabei seit: 30. Januar 2010

Wohnort: Lübeck

Hilfreich-Bewertungen: 4

  • Private Nachricht senden

13

Freitag, 24. August 2012, 13:35

Mist, hatte einen Denkfehler :(
Hab jetzt auch grad so schnell nuhct gefunden ob das geht. Ich pegel das immer mit einenm Mischpult aus aber das hat man ja nicht gleich wenn man Audacity hat :D
Wegen Recorder, das Zoom h4n hat Phantom.
Am Anfang dachte ich auch es liegt am Kabel. Welches hast du denn?

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

14

Freitag, 24. August 2012, 13:46

Ein XLR zu 3,5mm von PPC. Hat ca. 18€ gekostet. Ich hoffe ich finde den Bon mit dem Namen noch ;)
Würde denn so ein Rekorder das Rauschen verdrängen?

joey23

Co-Administrator

Beiträge: 5 096

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1161

  • Private Nachricht senden

15

Freitag, 24. August 2012, 13:48

Kannst du mal ein Sample hochladen?

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

16

Freitag, 24. August 2012, 13:50

Kann ich machen. Mit was für einem Abstand vom Mikrofon?

Das Kabel hat doch nur 10€ gekostet, hab mich geirrt. Es ist ein Cordinal Audiokabel Peak 1,5m XLR female/Klinke 3,5mm sym :-)

rick

Registrierter Benutzer

  • »rick« ist männlich

Beiträge: 2 479

Dabei seit: 3. November 2010

Wohnort: Hannover

Frühere Benutzernamen: rick1000

Hilfreich-Bewertungen: 608

  • Private Nachricht senden

17

Freitag, 24. August 2012, 14:00

Du könntest bei einem Abstand von 2-3 Meter vom Fernseher entfernt, den Fernseher auf normale Lautstärke (bei Sprache) stellen und an der Kamera den Pegel so einstellen, daß die Balken vom Mikropegel knapp über Grün (also am Anfang des gelben Bereichs) liegen.

Matti

Registrierter Benutzer

  • »Matti« ist männlich
  • »Matti« ist der Autor dieses Themas

Beiträge: 210

Dabei seit: 24. August 2012

Wohnort: Hannover

Hilfreich-Bewertungen: 18

  • Private Nachricht senden

18

Freitag, 24. August 2012, 14:14

Hab jetzt eins gemacht wo ich einmal aus 1 und aus 1 1/2 metern spreche. Vieleicht hilft euch das ja schon.
Das mit dem Fernseher mache ich morgen :-)

http://www.youtube.com/watch?v=gz9SUdeDbk4&feature=plcp

Liebe Grüße,

Matti :-)

ghostpictures.de

Independentspielfilme und Kurzfilme - www.ghostpictures.de

  • »ghostpictures.de« ist männlich

Beiträge: 2 096

Dabei seit: 19. Oktober 2007

Wohnort: Berlin

Hilfreich-Bewertungen: 25

  • Private Nachricht senden

19

Freitag, 24. August 2012, 15:00

Hab au das Problem mit dem rauschen - nicht so krass wie hier aber auch deutlich hörbar!

http://www.youtube.com/watch?v=uWbeaaEOLmg&feature=plcp

Total blöd. :(
Hab auch das Rode NTG 2 über diesen Adapter direkt an der Canon 600D gehabt!

rick

Registrierter Benutzer

  • »rick« ist männlich

Beiträge: 2 479

Dabei seit: 3. November 2010

Wohnort: Hannover

Frühere Benutzernamen: rick1000

Hilfreich-Bewertungen: 608

  • Private Nachricht senden

20

Freitag, 24. August 2012, 15:19

Vieleicht hilft euch das ja schon.

Am Anfang der Aufnahme klingt es als wäre der Pegel extrem hoch eingestellt, da sich aber das Rauschen während des Sprechens weder verändert noch Deine Stimme übersteuert klingt, glaube ich nicht das es am Auspegeln liegt.
Ich hab da eher das Kabel in Verdacht.

Verwendete Tags

600, CANON, D, Eos, N2, ntg, rauschen, rauscht, rode

Social Bookmarks