Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Killer-Bob

unregistriert

1

Sonntag, 6. Juni 2004, 18:02

GTE-Logo

Hi. Wollt mal nach fragen, was ihr so
von meinem Logo haltet
Hab's mit AE und C4d gemacht, war heute sonne Idee.
Naja sagst einfach wie ihr's findet
Logo
Gruß Killer-Bob

2

Sonntag, 6. Juni 2004, 18:18

zuviel Gewackel.... 1x reicht. finde ich.

Soldier X

Registrierter Benutzer

  • »Soldier X« ist männlich

Beiträge: 1 383

Dabei seit: 9. Juli 2003

Wohnort: Bremen

  • Private Nachricht senden

3

Sonntag, 6. Juni 2004, 18:24

ich finds schon gut. Vielleicht solltest du den schein einfach nur von links nach rechts ziehen lassen, oder so wie purzel schon gesagt.
Sei kein Noob. Benutze die Forensuche! :D

Knakrich

unregistriert

4

Sonntag, 6. Juni 2004, 18:46

ist ja eigentlich net schlecht
aber der schein ist etwas zu schnell das würde ich
langsamer machen.
Auch fängt der schein zu plötzlich an das würde
besser aussehen wenn das langsam zu
leuchten anfängt
und dann das logo am ende ist dann auch plötlich wieder ohne schein das würde auch besser
aussehen wenn der schein langsam weniger wird
bis nur nach das normale logo zu sehen ist.

so das ist zwar gleich ein bisschen viel aber es ist
ja nur zu deinem besten :D

skihunter

unregistriert

5

Sonntag, 6. Juni 2004, 19:49

Also im prinzip gehts aber wie es mir scheint haste das Logo selbst in C4d gemacht ich glaub es säh besser aus wenn du es in einem 2d programm machst naja und an sonsten kann ich nur das glaiche sagen was die anderen schon gesagt haben

6

Sonntag, 6. Juni 2004, 20:31

Ich kann mich da nur den anderen anschließen. Ein schein, der langsam anfängt und langsam über das logo geht und auch langsam wieder aufhört, kommt viel besser rüber!

Killer-Bob

unregistriert

7

Sonntag, 6. Juni 2004, 20:58

Danke für alle Antworten und Ideen, werd das nachher wahrscheinlich
mal versuchen und soweit ändern, wie ihr das meint, das es besser aussieht ;)

Killer-Bob

unregistriert

8

Montag, 7. Juni 2004, 21:56

So, jetzt ist auch die neue Versin online.
Logo

Knakrich

unregistriert

9

Montag, 7. Juni 2004, 22:34

ist doch gleich viel besser aber es könnte viel schneller
sein :D
nein spass beiseite
Also so sieht viel besser aus genau so hab ich mir das vorgestellt, nicht so hecktisch wie das erste
gefällt mir gut :]

Killer-Bob

unregistriert

10

Montag, 7. Juni 2004, 23:05

Danke, sowas hört man gern :D.
Aber hast recht, so is es echt besser *g*.
Meinste wirklich schneller?
Naja, mal gucken, vielleicht änder ich's noch ;)

skihunter

unregistriert

11

Montag, 7. Juni 2004, 23:07

gefällt mir auch um einiges besser jetzt noch nen schönen Sound rein dann ist das super

Soldier X

Registrierter Benutzer

  • »Soldier X« ist männlich

Beiträge: 1 383

Dabei seit: 9. Juli 2003

Wohnort: Bremen

  • Private Nachricht senden

12

Montag, 7. Juni 2004, 23:26

mir gefällts jetzt auch viel besser ! Auch die neue Farbe passt gut. ;)
Sei kein Noob. Benutze die Forensuche! :D

Killer-Bob

unregistriert

13

Dienstag, 8. Juni 2004, 00:13

Solche Reaktionen find ich gut :).
Weiß hier zufällig jemand nen guten Sound dazu?
Sounds, hab ich nämlich eigentlich fast keine auf'm Rechner. Das ist immer son bisschen sch****, wenn ich dann mal welche brauche.

Soldier X

Registrierter Benutzer

  • »Soldier X« ist männlich

Beiträge: 1 383

Dabei seit: 9. Juli 2003

Wohnort: Bremen

  • Private Nachricht senden

14

Dienstag, 8. Juni 2004, 00:23

vielleicht gefällt dir eines von diesen dreien :

www.findsounds.com und such nach intro oder so.
Sei kein Noob. Benutze die Forensuche! :D

skihunter

unregistriert

15

Dienstag, 8. Juni 2004, 08:04

Hab mal etwas ausprobiert und der Sound passt eigentlich danz gut hab hier (leider etwas groß geraten knapp 4Mb) den Sound schonmal ins Video eingebunden kann dir die datei auch schicken Ich weiß nämlich leider nichtmehr wo ich die her hab :]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »skihunter« (8. Juni 2004, 08:22)


Killer-Bob

unregistriert

16

Dienstag, 8. Juni 2004, 16:21

Danke, für die Sounds!
Ich werd die gleich mal ausprobieren.
Und vor allem nochmal danke an Skihunter, der passt echt
gut!
Wäre cool, wenn du mir den Sound nochmal so schcken
könntest, Killer-Bob@web.de</a>
Gruß Killer-Bob

skihunter

unregistriert

17

Dienstag, 8. Juni 2004, 21:50

habs dir geschickt

Killer-Bob

unregistriert

18

Dienstag, 8. Juni 2004, 22:33

Hab's bekommen, danke

Ähnliche Themen

Social Bookmarks