Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

MariMari77

Registrierter Benutzer

  • »MariMari77« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 8. November 2015

  • Private Nachricht senden

1

Sonntag, 8. November 2015, 18:13

Mein erster richtiger "Film" // Ford Focus ST

Hallo Zusammen :)
Vor kurzem ist mein erstes Video fertig geworden und ich wollte einfach mal hören was ihr dazu sagt. Bin offen für Verbesserungsvorschläge und Kritik. Ich bin neu hier im Forum und hoffe den richtigen Showroom gewählt zu haben.
Über Antworten würde ich mich sehr freuen.


Infos zur Entstehung:
Kamera: Canon Eos 550D
iPhone 5s
Sonstiges Equipment: Glidecam HD-1000, Tripod
Schnittsoftware: Adobe Premier Pro CS6



Länge:
ca. 5 Minuten


Stream:

7River

Amateur-Drehbuchautor

  • »7River« ist männlich

Beiträge: 2 162

Dabei seit: 15. Januar 2012

Wohnort: Münsterland

Hilfreich-Bewertungen: 237

  • Private Nachricht senden

2

Sonntag, 8. November 2015, 20:36

Find' ich gar nicht mal schlecht. Da sind gute Ansätze drin, die zeigen, dass der Macher eine Auge für's Filmen hat. :)

Fängt cool an mit der Gischt des Hochdruckreinigers. Die Waschszene zu Beginn hätte man etwas kürzen können, genauso wie die Parkhausszene.

Wie schon gesagt, sind schicke Aufnahmen dabei. Hier gibt es aber User, die weitaus mehr Ahnung von Kamera und Aufnahmen haben als ich...

PS: Im blankpolierten Autolack (1:20) spiegelt sich der Kameramann.
„Wissen Sie, Ryback, aussehen tut's köstlich. Aber riechen tut's wie Schweinefraß. Ich hab' Ihren Scheiß lang genug geduldet. Nur weil der Captain die Art liebt, wie Sie kochen. Aber dieses eine Mal ist er nicht hier und wird Ihnen nicht helfen können.“

Laurent

Registrierter Benutzer

Beiträge: 75

Dabei seit: 5. Oktober 2015

Hilfreich-Bewertungen: 7

  • Private Nachricht senden

3

Montag, 9. November 2015, 12:34

Insgesamt teile ich die Meinung meines Vorposters dass einige gute Ansätze drin sind, aber auch noch Verbesserungspotential bleibt.

Viele Teile sind mir auch zu lang, man sieht immer wieder fast die gleichen Dinge, wie z.B. den Wasserstrahl zu oft und zu ähnlich oder im Parkhaus zu oft den Nebel. Da ist weniger eher mehr Wirkung finde ich und die Nebelkerzen würde ich auch eher nicht im Bild sichtbar haben wollen.

Einmal sieht man eine leere Straße und das Auto fährt dann von links ins Bild - da ist mir der Anfang zu lang bis der Wagen ins Bild kommt. Nutzt du oft Zeitlupe oder bist du extra langsam gefahren bei vielen Szenen? Bei den Videoszenen vom fahrenden Auto wird es schon mal zwischendurch unscharf - ein Versehen oder Absicht?

MH-films

Registrierter Benutzer

  • »MH-films« ist männlich

Beiträge: 103

Dabei seit: 14. Oktober 2014

Wohnort: Wiesbaden

Frühere Benutzernamen: Max__Ha

Hilfreich-Bewertungen: 9

  • Private Nachricht senden

4

Montag, 9. November 2015, 13:35

Muss ebenfalls sagen, das ich das Video zu lang fand. Teilweise wurde es dadurch etwas langweilig, da wie schon gesagt oftmals sehr ähnliche Szenen gezeigt wurden. Was ich sehr stark vermisst habe, war der Sound des Motors.

Ich habe vor einiger Zeit auch mal ein Video von einem Ford Focus RS gedreht. Eventuell gefällt es dir ja.

Spoiler Spoiler


lg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MH-films« (11. November 2015, 17:37)


MariMari77

Registrierter Benutzer

  • »MariMari77« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 8. November 2015

  • Private Nachricht senden

5

Mittwoch, 11. November 2015, 15:40

Danke für eure Antworten :)
Im Nachhinein ist es mir auch aufgefallen, dass ich einige Szenen hätte kürzer gestalten können. Das es bei den fahrenden Aufnahmen zwischendurch unscharf wird liegt daran das ich mit einem EF 50mm f1,8 gefilmt habe und gleichzeitig aus dem Fenster des hinterher fahrenden Autos gefilmt habe, ich hätte eine höhere Blenden-Zahl verwenden sollen. Dadurch das der Wind mir so stark ins Gesicht geblasen hat konnte ich auf dem kleinen Bildschirm kaum was erkennen. Ich hab es mir dann als "Stilistisches Mittel" schön geredet :D. Meistens sind wir relativ "langsam" gefahren, manchmal hab ich es auch im Nachhinein etwas langsamer gemacht, wollte es nicht all zu hektisch rüber kommen lassen. Den Sound des Motors hätte ich für ein Auto-Video echt mehr zur Geltung kommen lassen sollen. Für die Nächsten male weiß ich bescheid. Eure Ratschläge behalte ich auf jeden Fall im Kopf.

Vielen Dank dafür !

joey23

Co-Administrator

Beiträge: 5 369

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1214

  • Private Nachricht senden

6

Mittwoch, 11. November 2015, 15:58

Ich habe ein wenig den Eindruck, dass ich ein seeehr langes Intro sehe, und bevor es dann "richtig los" geht, also das Auto fährt, ich den Motor höre, Geschwindigkeit, überholen, Gas geben, Bremslichter, in die Kurve legen.. Ist der Film zu Ende.. Beim Film von MH ist das Motorengeräusch das ERSTE was man wahr nimmt. Das fühlt sich zum Thema Auto auch irgendwie richtig an.

Laurent

Registrierter Benutzer

Beiträge: 75

Dabei seit: 5. Oktober 2015

Hilfreich-Bewertungen: 7

  • Private Nachricht senden

7

Mittwoch, 11. November 2015, 16:08

Im Nachhinein ist es mir auch aufgefallen, dass ich einige Szenen hätte kürzer gestalten können. Das es bei den fahrenden Aufnahmen zwischendurch unscharf wird liegt daran das ich mit einem EF 50mm f1,8 gefilmt habe und gleichzeitig aus dem Fenster des hinterher fahrenden Autos gefilmt habe, ich hätte eine höhere Blenden-Zahl verwenden sollen. Dadurch das der Wind mir so stark ins Gesicht geblasen hat konnte ich auf dem kleinen Bildschirm kaum was erkennen.
Hast du denn AF verwendet oder war der Fokus manuell eingestellt? Für mich sieht das nach einem ungewollten Suchen des AF aus. Das lässt sich nie so richtig ausschließen, denn der AF ist eben auch schon mal irritiert. Nur manuelles Fokussieren oder Push-Fokus kann dem abhelfen.

Social Bookmarks