Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

max schmidt

unregistriert

1

Dienstag, 17. Februar 2015, 05:29

After Affects und der 3d kameratrucker

Hallochen
Ich bin neu hier , bin der Max .

Ich beschäftige mich gerade mit After Effects Thema-
Schattenfänger , Kamera und Licht erstellen ,3D Kameratrucking.
Ich habe verschiedene kleine ,,Filmchens,, (YouTube , Privatkamera)
Nun wollte ich dort den 3D Kameratrucking anwenden , nach der Analyse , rechtklick ,Schattenfänger , Kamera und Licht erstellen.
Hat geklappt.
Bei einen anderen Film war Schattenfänger , Kamera und Licht erstellen hellgrau hinterlegt das ich es nicht anklicken konnte .
Ein anderen Film genommen da ging es wieder .
Was mache ich falsch oder liegt es am Material ?
Ich bin nicht der Profi und würde mich freuen wenn jemand mir das leicht erklären könnte .

Gruß Max

max schmidt

unregistriert

2

Dienstag, 17. Februar 2015, 15:04

könnte sein das ich jetzt leichter zu verstehen bin , was mein Problem ist



bei ca. 4min.59sek.
bei manchen meiner kleinen Filmchens ist das hellgrau und man kann es nicht anwählen

Rockstar2

Super-Moderator

  • »Rockstar2« ist männlich

Beiträge: 502

Dabei seit: 14. Juli 2014

Wohnort: Hamburg

Hilfreich-Bewertungen: 153

  • Private Nachricht senden

3

Dienstag, 17. Februar 2015, 15:56

Der Befehl "Schattenfänger , Kamera und Licht erstellen" ist ausgegraut, wenn du den Rechtsklick auf nur einem Trackingpunkt machst. Für diesen Befehl müssen mindestens 3 Trackingpunkte ausgewählt sein.

LG Rockstar

max schmidt

unregistriert

4

Donnerstag, 19. Februar 2015, 15:57

drei waren es immer , manchmal sogar mehr .

max schmidt

unregistriert

5

Freitag, 20. Februar 2015, 05:13

Ich habe es jetzt probiert mit dieser Einstellung

und nun hat es geklappt

Jetzt habe ich wieder was gelernt , dank ans Forum !!!!!!!!!



Gruß Max


Social Bookmarks