Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 15. Dezember 2012, 14:02

After Effects nicht genügend RAM um Footage zu laden

Hallo,

ich habe im Illustrator mein Objekt gebaut und habe dort Formen mit PNG-Dateien gefüllt und alle Ebenen fürs Footage vorbereitet.die Datei ist 27,9 MB groß.
Wenn ich das Footage in die Zeitleiste laden möchte, also anfangen will zu animieren kommt eine Fehlermeldung. wie auf dem Bild. Mein Rechner hat 6GB Ram.
After Effects ist komplettes Neuland für mich. Über Hilfe würde ich mich sehr freuen.

Bestes und Danke Euch!!

*Topic verschoben*
»Jonne« hat folgendes Bild angehängt:
  • fehler2.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Marcus Gräfe« (15. Dezember 2012, 21:36)


Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich

Beiträge: 5 147

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 351

  • Private Nachricht senden

2

Samstag, 15. Dezember 2012, 21:38

Welche After Effects-Version hast du? Hast du dafür das neueste Update installiert? Hast du mal die RAM-Einstellungen in den AE-Optionen geprüft?

Social Bookmarks