Du bist nicht angemeldet.

FlorianZ

unregistriert

1

Montag, 8. März 2004, 14:44

Zurück aufs band

Moin,

bin nun soweit dass 1. mal einen Movie zurück aufs band zu sschieben.

Also

Ich geh in Premiere
Importier die .avi datei.

Füge sie in die Timeline hinzu

Geh auf SCHNITTFENSTER EXPORTIEREN -> Aufs Band

wenn ich dann auf ok klicke, kommt im vollbild kurz ein bild von clip, dann nur noch schwarzer bildschirm

An der Cam rührt sich nichts, bei Premiere auch net.


Was muss ich bei der Cam einstellen?
In den Aufnahme modus, und den rest macht premiere?

HILFE

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich

Beiträge: 5 085

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 341

  • Private Nachricht senden

2

Montag, 8. März 2004, 14:54

Hat deine Kamera denn DV-In? Wenn nicht, dann geht es nicht.

FlorianZ

unregistriert

3

Montag, 8. März 2004, 14:56

klar hat sie dv-in

dass ist ja dass blöde

FlorianZ

unregistriert

4

Montag, 8. März 2004, 15:41

hm.. kann es sein dass man dazu erst ne vorschau braucht?

denn der rendert bei mir nichmal die vorschau

(bin an meinem schlechten pc, weil da die firewire karte eingebaut ist)

mal nebenbei:

habt ihr eure selber eingebaut?
sonst würde ich sie alleine in meinen NEUEn :D einbauen.

Habe beim einbau zugesehen

Killer-Bob

unregistriert

5

Montag, 8. März 2004, 15:55

Ist die *.avi Datei denn überhaupt in nem DV-Format?
Wenn nicht, dann gibt Premiere vielleicht keine Fehlermeldung aus, sondern bricht einfach ab..... .
Gruß Killer-Bob

FlorianZ

unregistriert

6

Montag, 8. März 2004, 16:01

hm.. jo is schon dv-avi (oder so)
auf alle fälle ist es im richtigen format

FlorianZ

unregistriert

7

Montag, 8. März 2004, 19:04

so, hier mal meine einstellungen
falls ihr was anderes habt, sagt es bitte



rEcOvEr

unregistriert

8

Montag, 8. März 2004, 19:18

Hat deine Kamera DV In und Out?

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich

Beiträge: 5 085

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 341

  • Private Nachricht senden

9

Montag, 8. März 2004, 19:39

Zitat

rEcOvEr schrieb am 08.03.2004 19:18

Hat deine Kamera DV In und Out?


Hat er doch schon geschrieben!

10

Sonntag, 11. April 2004, 11:44

Also bei meinem Camcorder geh ich bei Premiere einfach auf Exportieren->Auf Band Ausgeben,
Mach meinen Camcorder an (im Abspielmodus),
aktiviere dann bei Premiere die Gerätesteuerung und klick dann auf Aufnehmen...

Den Rest macht der Camcorder selbst

Lordnanu

Lord of Dazzling Dizze Jizzle

  • »Lordnanu« ist männlich

Beiträge: 601

Dabei seit: 26. März 2004

Wohnort: Bonn

  • Private Nachricht senden

11

Sonntag, 11. April 2004, 13:19

Mhh Geht doch ganz einfach die Firewire Karte einzubaun?!?
also einfach gehäuse öffnen und dann hinten bei einem Slot einstecken und das kleine Metalplätchen rausnehmen so das man da was einstecken kann ;)

mfg

lorD

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich

Beiträge: 5 085

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 341

  • Private Nachricht senden

12

Sonntag, 11. April 2004, 14:12

@Lordnanu: Hier geht es um was ganz anderes! Das nächste mal erst lesen, dann posten.

TiKaey

Registrierter Benutzer

  • »TiKaey« ist männlich

Beiträge: 762

Dabei seit: 25. September 2002

Hilfreich-Bewertungen: 6

  • Private Nachricht senden

13

Sonntag, 11. April 2004, 14:15

Eventuell falscher Modus der Kamera?
Ist der vorhandene DV-In auch aktiviert? Muss vielleicht extra angeschaltet werden im Menü der Kamera?

Notfalls mal in die Bedienungsanleitung gucken ;o)

Social Bookmarks