Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

jupiter

Registrierter Benutzer

  • »jupiter« ist männlich
  • »jupiter« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 8. März 2019

  • Private Nachricht senden

1

Freitag, 8. März 2019, 13:59

Videoschnitt mit Moviemaker

Hallo,
ich bin Anfänger in der Videobearbeitung. Bei einem Schnorchelurlaub habe ich schöne Videoaufnahmen der Unterwasserwelt im roten Meer gemacht. Ich habe diese Aufnahmen nun mit dem Moviemaker geschnitten und mit Musik unterlegt, was relativ einfach ist. Wenn ich den Film nun am Fernseher abspiele tritt ein Problem auf. Am Ende einer Szene (Video wurde hier geschnitten) bleibt das Bild kurz stehen und läuft dann wieder weiter. Dies tritt in dem 30 minütigen Film bestimmt 15 mal auf. Ich habe den Film zuerst ohne Musik angeschaut und hier tritt dieses Problem nicht auf. Zum Test habe ich dann die Audiodateien im Moviemaker bei dem Film gelöscht. Der Film läuft dann ohne diese Stopps. Liegt das Problem am Moviemaker ? Am PC kann es denke ich nicht liegen (neuer PC Intel i5-8400 mit 8 GB Speicher und SSD-Festplatte). Für Tipps vielen Dank im Voraus.