Du bist nicht angemeldet.

zoe

Registrierter Benutzer

  • »zoe« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 23. Januar 2019

  • Private Nachricht senden

1

Mittwoch, 23. Januar 2019, 16:06

Panoramaufnahmen wackelt, das ist "jello effect"? aber nicht vibriert nur wackelt. Welche Lösungen gibt? Ich habe schon Verkümmelungstabilizier...

Bei der Panorama aufnahmen wie Beispiel im Video (
) wackelt. ;( Ich habe schon Verkümmelungstabiliziert und mit "rolling shutter"und genante tutorial ausprobiert. Leider ist noch keine Lösung. Jemand hat was anderes Idee? ?(

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich

Beiträge: 5 194

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 368

  • Private Nachricht senden

2

Mittwoch, 23. Januar 2019, 18:18

Idealerweise lädst du mal einen kurzen Ausschnitt des fraglichen Clips hoch, damit wir sehen, was genau das Problem ist.

zoe

Registrierter Benutzer

  • »zoe« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 23. Januar 2019

  • Private Nachricht senden

3

Dienstag, 29. Januar 2019, 11:10

Hallo danke ich glaube es liegt auf dem Datenmenge oder Rendereinstellungen. (ich glaube etwas falsch einstelle) Bei HD ist gut. Aber Full HD nicht gut. Wackelt...

Ich mein des:


bei 2:36 die Problem ist nicht gleich. Aber die Ergebnis wie die gerendelte Video abgespielt...wackelt... ist stabil nur wie die Video ist wie nicht abspielen könnte weil Rechner und DVD ist schwach ist.
Kann man verbessern bei Rendereinstellungen?

Ich einstelle Full HD 1920 1080 H.264
29,97
Quadratische Pixel
NTSC
4 Minute 290 MB

:( :( :( :(

zoe

Registrierter Benutzer

  • »zoe« ist der Autor dieses Themas

Beiträge: 3

Dabei seit: 23. Januar 2019

  • Private Nachricht senden

4

Dienstag, 29. Januar 2019, 12:34

jetz benutze des da:

MP4 als Container
H.264 Codec
Feldreihenfolge: Progressiv
Seitenverhältnis: Quadratische Pixel (1,0)
Profil: High
Level: 4,2
Zielbitrate: 16 Mbit/s
Maximale Bitrate: 16 Mbit/s

Ich habe 3 rendereinstellung gefunden.Liegt das von dem?Welche empfehlt Euch?


kexframeabstand 90


Format: H.264 (-> Dadurch wird die Ausgabedatei im .MP4-Format gespeichert)
Frame width & height: 1920x1080
Framerate: 30 fps
pixel aspect ratio: square pixel
profile: main
Level: 5.0 (<-- Passt das?)
Bitrate Encoding: VBR 2 Pass
Target Bitrate [Mbps]: 14 (<-- Passt das?)
Maximum Bitrate [Mbps]: 14 (<-- Passt das?)
Keyframe distance: 33

Format: H.264
Frame width & height: 1920x1080
Framerate: 30 fps
pixel aspect ratio: square pixel
profile: main
Level: 5.0
Bitrate Encoding: VBR 2 Pass
Target Bitrate [Mbps]: 14
Maximum Bitrate [Mbps]: 14
Keyframe distance: 33)

joey23

Co-Administrator

Beiträge: 5 207

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1183

  • Private Nachricht senden

5

Mittwoch, 30. Januar 2019, 08:35

Zitat

bei 2:36 die Problem ist nicht gleich. Aber die Ergebnis wie die gerendelte Video abgespielt...wackelt... ist stabil nur wie die Video ist wie nicht abspielen könnte weil Rechner und DVD ist schwach ist.


?(

G&M Media-Design

Film und Design

  • »G&M Media-Design« ist männlich

Beiträge: 435

Dabei seit: 11. Mai 2013

Wohnort: Fintel

Frühere Benutzernamen: FinnGlinkMovies

Hilfreich-Bewertungen: 30

  • Private Nachricht senden

6

Mittwoch, 30. Januar 2019, 15:25

Ich hab das Problem immer noch nicht verstanden.
Finn Glink
Film & Kommunikationsdesign
www.finnglink.com

Ähnliche Themen

Social Bookmarks