Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

NosferatuBerlin

First cut is the deepest.

  • »NosferatuBerlin« ist männlich
  • »NosferatuBerlin« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 29. Januar 2018

  • Private Nachricht senden

1

Montag, 29. Januar 2018, 12:34

Nero Video 2016 RhythmSnap verschiebt den Videoton

Hallo, aus bearbeiteten MP4 Videoszenen mit Ton, die ich in die Timeline gezogen und dort angepasst habe, kriege ich keinen Film hin, bei dem der Ton am Ende synchron ist. Wenn ich mit der Bearbeitung fertig bin, ziehe ich eine mp3 Musik als Unterlegung in die Musikspur. Danach gehe ich auf Rhythmuserkennung. Das funktioniert, die Szenen passen sich aber noch nicht an die Takte an. Im nächsten Schritt heißt es bei RhythmSnap Musik neu an Takt anpassen oder so ähnlich. Dann sind die Schnitte schön im Takt. Aber: Nero verschiebt die Audiospur der Videoszenen, also den Originalton, um ca. 1-2 Sekunden nach rechts, also verspätet. Auch wenn ich zuvor das Schloss neben der Spur geschlossen habe. Die Tonspur lässt sich dann auch nicht mehr verschieben.

Kennt ihr dieses Verhalten? Wie kann man es umgehen? Erst die Musik, dann Rhythmus, dann die (schon bearbeiteten) Videosequenzen einfügen?

Oder verwendet ihr die Rhythm Snap Funktion nur für Fotos, nicht für Videoclips?

*Topic verschoben*

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Marcus Gräfe« (29. Januar 2018, 20:24)