Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

TM-Films

unregistriert

1

Freitag, 31. Juli 2009, 20:56

Magix ist total abgestürtzt

Hey,
seit neuestem hat MAGIX eine neue Problem-Reihe eröffnet.

Wenn ich Magix starte (Magix Video Deluxe 15 Premium) ist noch alles okay!
Dann will ich die eine (von mir geschnittene Szene) öffnen, klicke sie an - und: nichts ist da!
Nichts! Es kommt auch erstmal keine Problemmeldung!
Dann habe ich eine Sicherungsdatei angeklickt und er fragt mich nach jedem Clip, ich muss ihn neu raussuchen und dann ging es aber wieder (Schnitt hat gestimmt).
So - das war Beispiel 1.
Jetzt ist das gleiche Problem wieder aufgetaucht - nur kriege ich meinen Film garnicht mehr, da er nicht einmal mehr nach den Clips fragt...
(Ich habe keinen einzien Clip irgendwohin verschoben!!!)



Und jetzt?
Mein anzes Projekt ist im Eimer, um es mal höflich auszudrücken...
Die Dateien sind zwar noch da, dann müsste ich aber alles (!) komplett neu schneiden und mit Effekten, etc. unterlegen!



Kann mir vielleicht jemand helfen? ;(



MfG,
Tom!

Social Bookmarks