Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich
  • »Marcus Gräfe« ist der Autor dieses Themas

Beiträge: 5 519

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 452

  • Private Nachricht senden

1

Sonntag, 28. Mai 2006, 12:08

DVD-Lab Pro schneidet das Ende der Videos ab

Kennt jemand das Programm DVD-Lab Pro? Ich benutze die Version 1.5 davon und bei meiner fertigen DVD fehlen bei den darauf enthaltenen Videos (2 Stück in meinem Fall) die letzten paar Sekunden. Die Original m2v/mpa Dateien sind aber korrekt. Was kann das Problem sein?

Edit: Wie so oft finde ich die Lösung immer kurz nachdem ich in ein Forum gepostet habe. Das Problem liegt bei PowerDVD. Das schneidet das Ende ab. Die DVD ist korrekt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Marcus Gräfe« (28. Mai 2006, 12:25)


Darth Nihilus

unregistriert

2

Sonntag, 28. Mai 2006, 12:42

Jup, das hasse ich auch an Power DVD...

Kennt jemand einen Trick, das zu ändern? Weil wenn ich jetzt mal ne kleine SVCD brenne, dann is das Ende auch weg...
In den Einstellungen hab ich noch nichts gefunden! Wenn jemand weiß wie, immer her damit!

3

Sonntag, 28. Mai 2006, 13:47

Ui das hab ich auch schonmal gemerkt. Zwar bissl Off-Topic jetz aber, wie kann ich bei Power DVD bzw. beim Windows Media Player einstellen, das er Videos im 16:9 Format nicht staucht (vertikal verzerrt)?
Hab das schon oft Erlebt aber keine Einstellung gefunden!