Du bist nicht angemeldet.

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich
  • »Marcus Gräfe« ist der Autor dieses Themas

Beiträge: 5 147

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 351

  • Private Nachricht senden

1

Donnerstag, 25. Oktober 2018, 17:41

25.10.18: Server war heute einige Stunden nicht erreichbar

Um entsprechenden Nachfragen und Fehlerberichten vorzubeugen, hier eine kurze Info zum heutigen Forumausfall:

Um 13:53 Uhr wurde der Server plötzlich abgeschaltet (Stromausfall?). Um 17:13 Uhr wurde er wieder eingeschaltet. Ich weiß nicht, was los war, habe meinem Provider aber schon eine Mail gesendet.

Es kann sein, dass durch das Abschalten (da kein ordentliches Runterfahren) Daten in irgendeiner Form in Mitleidenschaft gezogen wurden. Kritische Stellen bitte melden.

Es haben bereits 2 registrierte Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

wabu, 7River

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich
  • »Marcus Gräfe« ist der Autor dieses Themas

Beiträge: 5 147

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 351

  • Private Nachricht senden

2

Freitag, 26. Oktober 2018, 19:04

Wie ich nun weiß, wurde gestern mein Server (mit vielen anderen natürlich) umpositioniert. Eine geplante Maßnahme, die auch die geplante Zeit gedauert hat (also mehrere Stunden). Warum man den Server allerdings nicht ordentlich runtergefahren hat, bleibt rätselhaft.

Heute von 17:29 bis 17:37 Uhr gab es schon wieder einen Ausfall. Heute ist es vmtl. wirklich ein Stromausfall gewesen (denn den gab es laut Statusseite des Providers).

Jetzt ist aber hoffentlich erstmal Ruhe...

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

7River

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich
  • »Marcus Gräfe« ist der Autor dieses Themas

Beiträge: 5 147

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 351

  • Private Nachricht senden

3

Samstag, 27. Oktober 2018, 18:39

Ja, es war tatsächlich ein Stromausfall, wie ich nun weiß. Allerdings nur ein lokaler, also in dem Teil, wo mein Server steht (vielleicht nur das Rack).

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich
  • »Marcus Gräfe« ist der Autor dieses Themas

Beiträge: 5 147

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 351

  • Private Nachricht senden

4

Sonntag, 28. Oktober 2018, 15:26

Und heute gab es schon wieder einen Stromausfall, der für die ca. 2-stündige Downtime verantwortlich war.

Social Bookmarks