Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

stromer

unregistriert

1

Sonntag, 16. Januar 2005, 21:07

Probblem DVD-Brennerei mit Pinnacle

Ich habe mir einen DVD-Brenner gekauft der Marke "MSI" (PC-Intern).
Als ich den ersten Videofilm auf DVD-brennen wollte habe ich festgestellt dass der Brenner DVD-Scheiben nicht erkennt. CD aber konnte ich brennen. Nach langem Theater mit dem Lieferanten habe ich nach etwa 3 Wochen einen neuen (MSI, gleiches Modell)erhalten. Dieser brennt wohl jetzt DVD's aber jede hat irgendwo im Film 5-10 Stellen bei denen der Film einfach ein paar Sekunden stehen bleibt. So habe ich vom gleichen gespeicherten Image 6 DVD gebrannt und jede hat Fehler, aber keine an der gleichen Stelle. Dies habe ich mit NoName DVD's, sowie mit "Sony" und meinen Standard DVD's und CD's "Emtec" (BASF) probiert, - immer das gleiche. So vermute ich den Brenner als Fehlerquelle. Kann es sein dass man mit einem sog. "Markenbrenner" keine Probleme hätte? (Ein Kollege mir eine DVD mit einem ext. Brenner erstellt hat ab gleichem Image ohne Fehler)
Besten Dank
Stromer

HTS_HetH

unregistriert

2

Sonntag, 16. Januar 2005, 21:09

Dein Thema wurde verschoben, kein Grund es nochmal zu posten:

http://www.amateurfilm-forum.de/index.ph…d&threadID=1359

CLOSED

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HTS_HetH« (16. Januar 2005, 21:10)


Social Bookmarks