Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Thomas131

Registrierter Benutzer

  • »Thomas131« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 1. Dezember 2013

Hilfreich-Bewertungen: 11

  • Private Nachricht senden

1

Montag, 27. Januar 2014, 20:57

600D: Bildrauschen bei dunklen Bereichen bei ISO 160

Hallo,
kommt das nur mir so vor oder rauscht die 600D bei ISO 160 bei dunklen Bereichen? Was ich komisch finde ist, dass es so unregelmäßig rauscht. Bei gleichem ISO müsste es doch gleich rauschen, egal wo, oder?

m.f.G.:Thomas131

er49

Registrierter Benutzer

Beiträge: 39

Dabei seit: 24. Januar 2014

Hilfreich-Bewertungen: 5

  • Private Nachricht senden

2

Dienstag, 28. Januar 2014, 00:23

Probiere vielleicht mal folgende Settings:
24 FPS, shuttertime 50

:)

mvN

Registrierter Benutzer

  • »mvN« ist männlich

Beiträge: 44

Dabei seit: 4. August 2012

Hilfreich-Bewertungen: 5

  • Private Nachricht senden

3

Dienstag, 28. Januar 2014, 00:26

Sicher dass du ISO 160 meinst? Das ist ja kein ISO was von der Standardfirmware selber angeboten wird sondern nur über Magic Lantern.
Rauschen sieht man aber normalerweise in den dunklen Bereichen des Bildes stärker, das ist völlig normal.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Thomas131

Thomas131

Registrierter Benutzer

  • »Thomas131« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 1. Dezember 2013

Hilfreich-Bewertungen: 11

  • Private Nachricht senden

4

Dienstag, 28. Januar 2014, 05:41

Hallo,
Danke für Beide Antworten.

Probiere vielleicht mal folgende Settings:
24 FPS, shuttertime 50

:)

Was haben eigentlich Shutterspeed und Bildrauschen gemeinsam?

Sicher dass du ISO 160 meinst? Das ist ja kein ISO was von der Standardfirmware selber angeboten wird sondern nur über Magic Lantern.
Rauschen sieht man aber normalerweise in den dunklen Bereichen des Bildes stärker, das ist völlig normal.

Ich meine ISO 160 mit Magic Laterns. Danke. Deine Antwort hat wieder eine Wissenslücke gefüllt.

m.f.G.:Thomas131

JoJu

UndergroundFilmGroup

  • »JoJu« ist männlich

Beiträge: 387

Dabei seit: 18. August 2011

Wohnort: Hamburg

Hilfreich-Bewertungen: 63

  • Private Nachricht senden

5

Dienstag, 28. Januar 2014, 14:26

Bei gleichem ISO müsste es doch gleich rauschen, egal wo, oder?


Jaja, an schwarzen Stellen fällt es einfach mehr auf wenn da noch etwas "davor" ist denke ich...

Besonders stark sollte es ja aber nicht rauschen bei ISO 160. Wenn doch wäre ein Bild hilfreich.

LG, JoJu

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Thomas131

Thomas131

Registrierter Benutzer

  • »Thomas131« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 1. Dezember 2013

Hilfreich-Bewertungen: 11

  • Private Nachricht senden

6

Dienstag, 28. Januar 2014, 14:59





Zitat von »Thomas131«



Bei gleichem ISO müsste es doch gleich rauschen, egal wo, oder?


Jaja, an schwarzen Stellen fällt es einfach mehr auf wenn da noch etwas "davor" ist denke ich...

Besonders stark sollte es ja aber nicht rauschen bei ISO 160. Wenn doch wäre ein Bild hilfreich.

LG, JoJu

Danke für die Antwort. Hier ein Bild:https://www.mediafire.com/?mq5k0h3uajg14o1

m.f.G.:Thomas131

JoJu

UndergroundFilmGroup

  • »JoJu« ist männlich

Beiträge: 387

Dabei seit: 18. August 2011

Wohnort: Hamburg

Hilfreich-Bewertungen: 63

  • Private Nachricht senden

7

Dienstag, 28. Januar 2014, 15:02

Ich kann da jetzt ehrlich gesagt kein wirklich sichtbares Rauschen erkennen. Das Bild ist aber auch einfach ziemlich dunkel...

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Thomas131

er49

Registrierter Benutzer

Beiträge: 39

Dabei seit: 24. Januar 2014

Hilfreich-Bewertungen: 5

  • Private Nachricht senden

8

Dienstag, 28. Januar 2014, 15:13

Hallo,
Danke für Beide Antworten.

Probiere vielleicht mal folgende Settings:
24 FPS, shuttertime 50

:)

Was haben eigentlich Shutterspeed und Bildrauschen gemeinsam?

Hey! :)

Eventuell wenn du Kunstlicht oder Laternenlicht im Bild hast also Strom dann hängt das mit den Wellen des Lichtes zusammen (reicht ja wenn ein bisschen in's Bild reinkommt, wenn du ganz ohne Licht also nur Sonne filmst bzw. draußen - sorry). Bin noch nicht so erfahren, sorry, wollte nur helfen.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Thomas131

EvilMonkey

Super-Moderator

  • »EvilMonkey« ist männlich

Beiträge: 628

Dabei seit: 11. März 2013

Wohnort: Hamburg

Hilfreich-Bewertungen: 154

  • Private Nachricht senden

9

Dienstag, 28. Januar 2014, 15:30

Okay, du machst einfach nen Denkfehler:

Wenn das Bild so dunkel und unterbelichtet ist, dann rauscht der Sensor! Es ist einfach nicht genug Licht da um die richtigen von den falschen Daten zu unterscheiden. Die Gleichung: "niedriges ISO=wenig rauschen" funktioniert nur, wenn das Bild korrekt belichtet ist. Wenn alles am linken Rand rumkrebst kriegst du selbst mit jeder ISO-Einstellung Noise. Wenn du dieses Bild einfach mit ISO 320 oder 400 gemacht hättest (mehr Licht wäre natürlich ideal), dann würde es warscheinlich weniger rauschen.

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Thomas131

Thomas131

Registrierter Benutzer

  • »Thomas131« ist der Autor dieses Themas

Beiträge: 102

Dabei seit: 1. Dezember 2013

Hilfreich-Bewertungen: 11

  • Private Nachricht senden

10

Dienstag, 28. Januar 2014, 17:12

Hallo,
Danke für die gute Antwort.

m.f.G.:Thomas131

Ähnliche Themen

Verwendete Tags

160, 600d, Bildrauschen, CANON, dunkel, iso, Magic Laterns, ML

Social Bookmarks