Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Doc Foster

Registrierter Benutzer

  • »Doc Foster« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 30. September 2012

  • Private Nachricht senden

1

Dienstag, 15. Oktober 2013, 23:31

Studiolicht gesucht

HAllo,

ich habe in unserer firma ein kleines studio eingerichtet um produktvideos zu drehen.

einige klappen ganz gut und andere wiederum nicht.

das hat mit dem licht ganz gut geklappt.

http://www.youtube.com/watch?v=mMxCNgF1h…aTfnh9rgyFTLyWA

aber folgendes video ist nicht gut ausgeleuchtet.

http://www.youtube.com/watch?v=jPioBlV9P…aTfnh9rgyFTLyWA

ich möchte das es so aus sieht:

http://www.youtube.com/watch?v=I1QXbTa90…Xxt1YAeR9uZv9JU

kann mir jemand helfen was ich noch für scheinwerfer und folien brauche?
oder sonstiges equipment?


danke

joey23

Super-Moderator

Beiträge: 4 858

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1099

  • Private Nachricht senden

2

Mittwoch, 16. Oktober 2013, 09:44

Ich vermute, dass das mehr eine Frage der Positionierung ist, und dass deine Kamera wegen des ganzen weiß eher zu dunkel belichtet.

Was für Schinwerfer nutzt du denn da jetzt, wo stehen sie, und wie stellst du deine Kamera ein?

Michael - Visual Pursuit

Asisstant General Nothing

  • »Michael - Visual Pursuit« ist männlich

Beiträge: 317

Dabei seit: 2. Mai 2012

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 74

  • Private Nachricht senden

3

Mittwoch, 16. Oktober 2013, 11:36

Ja, das sieht wie Fehlbelichtung aus.
Der Defekt liegt wie so oft 10cm hinter dem Sucher.

In Deinen Videos schwankt sowohl der Neutralabgleich als auch die Belichtung ziemlich feste.

Gleiche beides mit einer Ersatzmessung auf Graukarte ab
und stell das manuell ein, dann ist das Problem gelöst.
It's all about the light.

Doc Foster

Registrierter Benutzer

  • »Doc Foster« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 30. September 2012

  • Private Nachricht senden

4

Freitag, 18. Oktober 2013, 14:35

wenn ich die kamera auf auto stelle ist alles zu dunkel.
ich versuche es mal mit dem neutralabgleich.

die scheinwerfer standen quasi ringsrum bzw waren im habkreis aufgebaut.
ich habe jetzt mal die scheinwerfer umgestellt und nutze auch reflektoren.
somit wird der mann vor der kamera auch nicht mehr geblendet.
denke aber das ich die ein oder andere lampe noch haben muss.

joey23

Super-Moderator

Beiträge: 4 858

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1099

  • Private Nachricht senden

5

Freitag, 18. Oktober 2013, 16:41

Nein, dein Problem ist ein anderes.

Die Automatik berechnet, wie der Helligkeitswert deines Bildes im Durchschnitt ist. Dann regelt sie über Gain und Blende das Bild so hin, dass der Durchschnitt genau 18% entspricht. Das ist der Wert, den Haut idealerweise haben sollte, um korrekt wiedergegeben zu werden.

Nun hast du ein fast vollständig weißes Bild. Entsprechend belichtet die Kamera unter, weil sie ja nicht wissen kann, dass das weiß ist, und bitte auch als weiß wiedergegeben werden soll.

Du musst die Kamera einfach manuell einstellen, und ein wenig heller belichten als die Automatik das zur Zeit macht.

Außerdem solltest du den Weißabgleich manuell einstellen um da Schwankungen zu vermeiden.

Der Rest ist dann nur noch eine Frage der Positionierung der Lampen. Hell genug sollte es bei dir bereits sein.

Doc Foster

Registrierter Benutzer

  • »Doc Foster« ist der Autor dieses Themas

Beiträge: 6

Dabei seit: 30. September 2012

  • Private Nachricht senden

6

Montag, 21. Oktober 2013, 17:41

hm irgendwie habe ich ja auch rauschen im bild.
ich werde jetzt mal versuchen alles manuel einzustellen.
mal sehen ob das klappt. ich überlege mir einen grauen hintergrund zu besorgen.