Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

lutenteeehhh

Registrierter Benutzer

  • »lutenteeehhh« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 15. Februar 2016

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

1

Montag, 15. Februar 2016, 14:44

Adapter Mini XLR (male) auf XLR (male)

Hallo zusammen,

ich bin sehr neu in diesem Metier und komme nun nach sehr langer Suche einfach nicht weiter.

Ich habe ein Zoom H4N. Das hat XLR Anschlüsse. Meine beiden Lavaliermikrofone (the t.bone LC 97 TWS) haben Mini XLR Stecker. Wie bekomme ich die beiden zusammen?

Mit Gefühl geht es nicht und mit Gewalt auch nicht...

Daher habe ich mich nun auf eine stundenlange Suche nach einem Adapter gemacht, finde aber keinen; daher gehe ich jetzt einmal von einem Denkfehler meinerseits aus. Ist dem so? Geht das Verbinden überhaupt? Theoretisch bräuchte ich doch nur einen Mini XLR (male) auf XLR (male) (➜ den ich aber auch nicht finde), oder?

Schon einmal vielen Dank für etwaige Hilfe!

Grüße
lutenteeehhh

the machine one

Registrierter Benutzer

  • »the machine one« ist männlich

Beiträge: 581

Dabei seit: 11. Mai 2015

Wohnort: Berlin

Hilfreich-Bewertungen: 112

  • Private Nachricht senden

lutenteeehhh

Registrierter Benutzer

  • »lutenteeehhh« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 15. Februar 2016

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

3

Montag, 15. Februar 2016, 17:32

Super. Vielen Dank!!!

Ich frage mich, warum ich das dort nicht gefunden habe...ich habe auch bei thormann hoch- und runtergesucht!

Shure

Registrierter Benutzer

  • »Shure« ist männlich

Beiträge: 31

Dabei seit: 9. August 2013

Wohnort: Eppingen

Hilfreich-Bewertungen: 19

  • Private Nachricht senden

4

Mittwoch, 17. Februar 2016, 09:18

Guten morgen,

der Adapter wird wohl auch nicht funktionieren. (Steht doch dabei - nur für dynamische Mikrofone geeignet.)

Lavalier Mikrofon sind immer für den Drahtlosen Betrieb ausgelegt und benötigen BIAS Spannung und haben eine unsymmetrische Audio-Führung. Bei drahtgebundenen handelt es sich um eine symmetrische Übertragung mit Phantomspannung.

Was du benötigst ein ein "Vorverstärker" (wie z. B: http://www.shure.de/produkte/zubehoer/rpm626). Da musst du aber mal bei Thoman anrufen welchen sie für das Mikrofon haben.

Besten Gruß
Jürgen Schwörer
Applications Engineer
Shure Distribution GmbH

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

lutenteeehhh

lutenteeehhh

Registrierter Benutzer

  • »lutenteeehhh« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 15. Februar 2016

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

5

Mittwoch, 17. Februar 2016, 22:27

Die Lieferung von Thomann kam heute schon an; getestet habe ich es nicht. Aber vermutlich muss ich es dann gar nicht auspacken.

Ich rufe dann dort morgen einmal an.

Danke für den Hinweis!!!

lutenteeehhh

Registrierter Benutzer

  • »lutenteeehhh« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 15. Februar 2016

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

6

Donnerstag, 18. Februar 2016, 15:10

Für alle, die an der gleichen Herausforderung hängen: der sehr gute Support von Thomann hat mir nun folgendes empfohlen:

http://www.thomann.de/de/the_tbone_ppa_2…335968_335968_0

Ich habe es direkt bestellt...falls ich nichts mehr schreibe, dann war das die Lösung.

Nochmals danke für die Hilfe!

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

joey23

lutenteeehhh

Registrierter Benutzer

  • »lutenteeehhh« ist der Autor dieses Themas

Beiträge: 5

Dabei seit: 15. Februar 2016

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

7

Freitag, 19. Februar 2016, 17:20

Die Adapter funktionieren. Alles bestens...ich habe zwar noch nicht raus, ob ich die Phantomspannung im H4N auf 24V oder 48V stellen muss, funktionieren tut aber beides ;-)