Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Ketscher

Registrierter Benutzer

  • »Ketscher« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 12. Dezember 2012

  • Private Nachricht senden

1

Mittwoch, 12. Dezember 2012, 13:05

Tascam DR 40 Rauschen

Guten Tag,

ich bin kurz vor einem Dreh, und habe für den Ton bereit gestellt bekommen:
Tascam DR-40
Rode NTG-2
Samson Airline Micro (Funkmicro)


Mein Problem:
Ich bekomme das Rauschen vom Tascam nicht weg.
Die Internen Mics funktionieren ohne Rauschen.
Sobald ich auf die Externen beiden XLR Anschlüsse schalte,
flimmert es komisch und Rauscht. Auch wenn ich nichtmal ein Mic angeschlossen habe!


Die Einstellungen am Tascam sehen so aus:
WAV 24bit
48K
Low Cut: OFF
Keine Auto Limiter etc.
Mauelle Pegelsteuerung.


Ich habe schon alles versucht, jede Einstellung geändert aber es bringt
nichts. Das das Samson etwas Rauscht, ok ist auch nicht das Beste....
Aber das ich ein Konstantes Flimmern/Rauschen auf dem Tascam habe??


Habt ihr eine Idee an was das liegen könnte? Ich bin am Ende meiner Fähigkeiten...


Danke!!


MfG
Ketscher

joey23

Super-Moderator

Beiträge: 5 018

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1145

  • Private Nachricht senden

2

Mittwoch, 12. Dezember 2012, 13:31

Phantomspannung aktiv? Mach mal ne Batterie in das NTG2 und schalte die 48+ aus.

Ketscher

Registrierter Benutzer

  • »Ketscher« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 12. Dezember 2012

  • Private Nachricht senden

3

Mittwoch, 12. Dezember 2012, 13:40

Das habe ich beides schon probiert.
Mit Phantomspannung, mit Batterie....

goreholio

Registrierter Benutzer

  • »goreholio« ist männlich

Beiträge: 88

Dabei seit: 22. September 2010

Wohnort: Saarland

Hilfreich-Bewertungen: 6

  • Private Nachricht senden

4

Mittwoch, 12. Dezember 2012, 14:36

Sind die Batterien im TASCAM frisch? Wenn die schwächer werden fängt meiner auch an zu rauschen beim externen Mikro.
GOREHOLIO filmworks | Die Independent Filmcrew aus dem Saarland :whistling:

joey23

Super-Moderator

Beiträge: 5 018

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1145

  • Private Nachricht senden

5

Mittwoch, 12. Dezember 2012, 15:08

Kannst du das Mic mal an einem anderen Gerät testen, bzw/und den Tascam mit einem anderen Mic?

gunterkoenigsmann

Registrierter Benutzer

Beiträge: 1

Dabei seit: 14. Mai 2016

  • Private Nachricht senden

6

Samstag, 14. Mai 2016, 22:44

Grundrauschen beim X7R-Eingang

Hab' gerade dasselbe Problem: Das Ding rauscht mit den internen Mikrophonen fast nicht und mit den externen manchmal surreal laut. Aber nicht immer. Hab' 2 Mikrophone, die 24 und 48V an Phantomspannung vertragen und mit beiden Mikrophonen gleich viel rauschen.

zodiax

Registrierter Benutzer

Beiträge: 34

Dabei seit: 2. März 2014

Hilfreich-Bewertungen: 3

  • Private Nachricht senden

7

Montag, 27. Juni 2016, 11:39

Ich hatte das gleiche Problem, nach einem Firmware update von der Herstellerseite lief alles bestens

Social Bookmarks