Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

becks237

unregistriert

1

Sonntag, 17. Juni 2007, 13:28

Logo

so, da ich nun auch eine neue Cam mit Firewireanschluss habe, will ich mich auch dem filmen widmen....

hier ist mein Logo:

Logo-Animation [counter]21211182079627[/counter]

naja bin halt Anfänger un wollte wissen was ich vll. noch verbessern kann...


*Topic verschoben*

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Marcus Gräfe« (17. Juni 2007, 13:36)


T-LoW

Registrierter Benutzer

  • »T-LoW« ist männlich

Beiträge: 783

Dabei seit: 26. Oktober 2005

Wohnort: Westerwald

Hilfreich-Bewertungen: 2

  • Private Nachricht senden

2

Sonntag, 17. Juni 2007, 14:52

Hi.

Das Logo sieht auf jeden Fall nicht schlecht aus - vielleicht ein wenig "leer". Du kannst dir ja mal überlegen, ob noch etwas in den Hintergrund kommen sollte oder das Bild ein wenig mehr ausfüllt, bzw. die Schrift ein bißchen größer wird.
Vielleicht würde ich das ganze auch noch besser ausleuchten und einen Glanzeffekt auf die Boden-Ebene legen.
Ich weiß jetzt nicht, ob es an der fp/s-Zahl liegt, aber die Kamera scheint leicht zu ruckeln. Das solltest du noch entfernen und am Ende die Kamerafahrt weicher stoppen lassen.

Ansonsten hat das Video schon was ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »T-LoW« (17. Juni 2007, 14:53)


Alexxx11

Registrierter Benutzer

  • »Alexxx11« ist männlich

Beiträge: 1 815

Dabei seit: 26. Juli 2006

Wohnort: Niederrhein

Hilfreich-Bewertungen: 38

  • Private Nachricht senden

3

Sonntag, 17. Juni 2007, 15:27

Ist halt aus dem Andrew Kramer Tutorial. Probier besser was eigenes oder veränder das so, dass es nicht mehr nach dem Tutorial aussieht. ;)

Beathoven

unregistriert

4

Sonntag, 17. Juni 2007, 16:38

Also ich meine das Tutorial hast du gut umgesetzt.

Aber für ein Logo würde ich es nicht benutzen.

Versuche am besten was eigens zu machen. Und wenn du das nicht willst, dann fülle das Bild etwas mehr aus und mach die Animation länger.

Und noch etwas: Die Musik ist für ein Logo wirklich ungeeignet.

becks237

unregistriert

5

Sonntag, 17. Juni 2007, 18:17

ok, dann werd ich mich dran machen ein neues zu erstellen....

danke fürs Feeback

Ähnliche Themen

Social Bookmarks