Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

MP-Digital

Steadicam Operator

  • »MP-Digital« ist männlich
  • »MP-Digital« ist der Autor dieses Themas

Beiträge: 2 855

Dabei seit: 6. März 2009

Wohnort: Reutlingen

Hilfreich-Bewertungen: 127

  • Private Nachricht senden

1

Samstag, 15. September 2012, 19:54

Mal was in VUE gebaut.

Da ich ja auch Vue habe, habe ich mal was gebastelt.

Selon Fischer

Super-Moderator

  • »Selon Fischer« ist männlich

Beiträge: 1 716

Dabei seit: 22. September 2008

Wohnort: Essen

Hilfreich-Bewertungen: 257

  • Private Nachricht senden

2

Samstag, 15. September 2012, 20:48

Hmmm...irgendwas fehlt. Ich kann dir aber nicht richtig sagen, was :S

MP-Digital

Steadicam Operator

  • »MP-Digital« ist männlich
  • »MP-Digital« ist der Autor dieses Themas

Beiträge: 2 855

Dabei seit: 6. März 2009

Wohnort: Reutlingen

Hilfreich-Bewertungen: 127

  • Private Nachricht senden

3

Sonntag, 16. September 2012, 17:39

Ja, so gehst es mir auch. Evtl. Nebel oder eine andere Lichtstimmung. Diese hier ist zu "freundlich". Oder andere Textur ?

  • »M&B Studios« ist männlich

Beiträge: 336

Dabei seit: 8. Februar 2011

Hilfreich-Bewertungen: 11

  • Private Nachricht senden

4

Sonntag, 16. September 2012, 17:54

Ja ich denke so nen bisschen Staub vom Sand... Textur... mhh, ist iwie überall gleich (zumindest wenn ihr die von dem Raumschiffartigen Teil meint :D). Und dem Himmel fehlt glaub ich auch was.

Aber sonst find ich eig alles gut gelungen ;)

Social Bookmarks