Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

LaVieEstBelle

Registrierter Benutzer

  • »LaVieEstBelle« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 16. März 2016

  • Private Nachricht senden

1

Mittwoch, 16. März 2016, 12:09

Premiere; vom Schnittfenster nimmts mir entweder nur die Bild-oder Tonspur.

Hallo zusammen!

Ich muss einen kleine Film zusammenschneiden.
Dazu habe ich mir die Testversion von Premiere runtergeladen.
Eigentlich komme ich mit Premiere noch gut klar und habe auch schon ein gutes Verständnis dafür entwickelt.... denke ich^^
Auf jeden Fall tritt jetzt ein Fehler auf, bei dem ich echt nicht weiterkomme.
Wie normal habe ich mein Rohmaterial importiert und wollte es nun Zuschneiden in dem Quelle-Fenster (so das, mit In- und Output eben).
Gewöhnlich konnte ich dort einfach meine Punkte setzen und das Material dann auf meine Timecode legen, wo sich dann die verknüpfte Audio- und Videospur brav platziert hat.
Ja und wie das eben so ist mit den Problemen, sie tauchen auf... und zwar genau an dieser Stelle, denn es nimmt mir nur die Video oder Audiospur aber nicht beides.
Ich weiss, dass man diese getrennt rüber schieben kann, indem man die entsprechenden Symbole anwählt und sie dann daran rüber zieht, aber das habe ich nicht gemacht und deswegen frage ich mich jetzt wo das Problem liegt.
Vielleicht muss ich noch sagen, dass es am Anfang noch ging, ganz normal, so wie ich's kenne, aber jetzt stellt es sich quer...


Auf jeden Fall danke ich euch jetzt schon, dass ich euch bemüht mir zu helfen und freue mich über gute Tipps oder Denkanstösse! :thumbup:

Rockstar2

Super-Moderator

  • »Rockstar2« ist männlich

Beiträge: 502

Dabei seit: 14. Juli 2014

Wohnort: Hamburg

Hilfreich-Bewertungen: 152

  • Private Nachricht senden

2

Mittwoch, 16. März 2016, 12:33

Man kann in der Timeline auswählen, welche Spuren man hinzufügen möchte. Das macht vor allem dann Sinn, wenn 8 Ton-Spuren im Videofile vorhanden sind, man aber nur Audio von Audiospur 1 und 3 benutzen will. Schau doch mal ob das bei dir so aussieht:

(Es geht um die blauen Quadrate)

Bsp:1 Mit der Einstellung kannst du Bild und Ton in die Timeline von deinem Quellmonitor schieben.


Bsp:2 Mit der Einstellung kannst du nur das Bild in die Timeline von deinem Quellmonitor schieben.


Links vom Schloss kannst du mit deiner Maus draufklicken, damit aktivierst oder deaktivierst du diese Vorgabe.

Hoffe das ist die Lösung deines Problems.

LG Rockstar

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

LaVieEstBelle