Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Farbenwunder

Registrierter Benutzer

  • »Farbenwunder« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 6. Juli 2014

  • Private Nachricht senden

1

Sonntag, 6. Juli 2014, 18:02

Hilfe zu Magix, 60p Zeitlupe

Guten Abend zusammen,


ich bin wirklich am verzweifeln, ich hatte mir das alles so leicht vorgestellt...


Mein Anliegen:


Ich habe einen Wellenbrecher extra in NTSC 60p gefilmt, damit ich ihn in extremer Zeitlupe ( mit interpolation )
abspielen kann.


Die Kamera:
Sony Alpha 99


Das Programm:
Magix Deluxe 2013 premium


Das Problem:
Wenn ich den Clip in mein Magix laden möchte, dann werde ich ja zu allererst gefragt in welchem Format der Clip vorliegt. Dort habe ich dann ganz brav NTSC 59,94p angeklickt.
Jetzt habe ich den Clip fertig und möchte ihn testweise exportieren.


Und jetzt komm ich nicht klar.
Ich möchte natürlich weiterhin beste Qualität erreichen, also Full HD und nach Ausgabe sind es ja dann noch 25p (?), jedenfalls ist das bei meinen normalen Filmen so. Hauptwiedergabeort ist der PC.
Aber wie soll ich es exportieren? Egal was ich auswähle (ok, alles hab ich noch nicht versucht), es kommt immer die Fehlermeldung: Die Exporteinstellungen weichen von den Filmeinstellungen ab usw usw.
Meine Exporteinstellungen waren: Quicktimemovie, 1920x1080, Framerate: 25, Video Codec: Jpeg, 93 % Compremiert.


Ich hatte es auch schon mit mp4 versucht, oder mit anderen Frameraten, aber immer das gleiche.


Was mache ich falsch???


Vielen Dank für eure Mühe!!!



*Topic verschoben*

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Marcus Gräfe« (6. Juli 2014, 18:13)


Matthes

Registrierter Benutzer

  • »Matthes« ist männlich

Beiträge: 74

Dabei seit: 8. Juni 2014

Wohnort: Köln

Hilfreich-Bewertungen: 29

  • Private Nachricht senden

2

Sonntag, 6. Juli 2014, 18:57

Klicke im Dialog einfach auf "Ignorieren" - es ist ja auch richtig, dass Deine Exporteinstellungen sich vom Film unterscheiden!

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

wabu

Verwendete Tags

60p, magix, zeitlupe

Social Bookmarks