Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

gramly

Registrierter Benutzer

  • »gramly« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 10. September 2013

  • Private Nachricht senden

1

Dienstag, 10. September 2013, 07:27

Problem Export Pinnacle Studio 16

Hallo werte Filmgemeinschaft,
meine Name ist Ron und ich bin der Neue hier. Ich habe folgendes Problem, bei dem ihr mir vielleicht helfen könnt. Ich kann plötzlich keine MPEG-4 Dateien mehr aus Pinnacle Studio 16 exportieren. MPEG-2 funktioniert.
Ich bekomme immer die Fehlermeldung auf dem Bild im Anhang.

Wäre für Ratschläge sehr dankbar.
»gramly« hat folgende Bilder angehängt:
  • 2.JPG
  • 1.JPG

bubadubadu

Registrierter Benutzer

Beiträge: 1

Dabei seit: 15. September 2013

  • Private Nachricht senden

2

Sonntag, 15. September 2013, 13:41

Hallo zusammen,
bin auch neu im Forum. Habe das gleiche Problem wie Du, d.h. Export MPEG4 aus Pinnacle 16 Ultimate funktioniert nicht. MPEG2 geht. Bin mir nicht sicher, welche Export Einstellungen ich bei meinen vorherigen Projekten hatte. Da ich aber mit Studio 16 nur Projekte mit meiner neuen Sony CX 730 in 1080/50p gemacht habe und auch die beste Qualität im fertigen Film haben will, daß ich darauf geachtet habe.

Auch ich wäre für Ratschläge und Hinweise aus dem Forum dankbar.
Viele Grüße
bubadubadu