Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 25. Oktober 2007, 20:22

Encore CS3 und keine Menüvorlagen

Hallo!

ich habe mir vor kurzem Adobe Premiere Pro CS3 samt Encore CS3 zugelegt. Alles funktioniert einwandfrei, nur habe ich in Encore CS3 keine Menüvorlagen in der "Bibliothek", siehe Scrennshot:

Auch eine Neuinstallation hat nichts gebracht.
PS. auch unter "Stile" und "Ebenen" sind keine Objekte!

Hoffe Ihr könnt mir helfen

Danke schon mal

Gruß Timo

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »yoT!mO« (25. Oktober 2007, 20:37)


2

Sonntag, 28. Oktober 2007, 19:42

Kommt schon! Helft mir!

Butterkuchen

unregistriert

3

Montag, 29. Oktober 2007, 12:57

Hm, des ist schon merkwürdig, Ich habe halt die Adobe Production Premium. Kann es sein, dass bei dir der Ordner "Library"
(meistens C/Programme/Adobe/Adobe Encore CS 3/ Library) fehlt? Dort sind nämlich die Menuvorlagen gespeichert.

4

Montag, 29. Oktober 2007, 23:46

Erst mal Danke für deine Antwort!

Ja, der Ordner fehlt.

Ich weiß jetzt nicht, ob das jetzt illegal ist, aber wäre es möglich, dass Du mir den Ordnerinhalt irgendwie zukommen lässt?
Ich wäre Dir sehr dankbar

Gruß Timo

hacki

Registrierter Benutzer

  • »hacki« ist männlich

Beiträge: 437

Dabei seit: 18. September 2006

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

5

Dienstag, 30. Oktober 2007, 00:11

Wenn du das Original hast muss das auch irgendwo dabei sein, notfalls mal neu installieren... Aber ich glaub die weitergabe liegt nich so im Sinne des Erfinders.

MFG Hacki

6

Dienstag, 30. Oktober 2007, 09:43

Ich finds ja auch merkwürdig.

Aber wegen der Weitergabe: ich hab ja das Programm gekauft, wo liegt denn da das Problem?

Gruß Timo

HTS_HetH

Registrierter Benutzer

  • »HTS_HetH« ist männlich

Beiträge: 5 207

Dabei seit: 8. Oktober 2002

Wohnort: Bremen

Hilfreich-Bewertungen: 94

  • Private Nachricht senden

7

Dienstag, 30. Oktober 2007, 09:59

Das das jeder behaupten kann.

Abgesehen davon wenn du es gekauft hast, dann wende dich an den Adobe Support und teile denen das Problem mit, wenn du es selbst nicht lösen kannst und hier niemand weitere Tipps für dich hat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HTS_HetH« (30. Oktober 2007, 09:59)


Social Bookmarks