Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

KF-Kendi

Leiter von Konzeptfilms

  • »KF-Kendi« ist männlich
  • »KF-Kendi« ist der Autor dieses Themas

Beiträge: 26

Dabei seit: 24. Februar 2011

Wohnort: Österreich

Hilfreich-Bewertungen: 1

  • Private Nachricht senden

1

Dienstag, 26. März 2013, 22:42

Adobe Encore Export Audio schlecht

Hallo Leute,

ich habe ein riesen Poblem:

Ich habe auf eine Reise meinen Camcorder mitgenommen und eine kleine "amateur" Doku gedreht.
Wieder zu Hause, alles in Premiere fertig geschnitten und dachte, hey machst du doch eine DVD draus.

Habe den Film in Premiere mit MPEG-2 rausgerendert, mir in Photoshop und Encore mein DVD Menü zusammengebastelt und alles funktioniert auch.
Als Test habe ich das Projekt als DVD-Ordner gespeichert und mit dem VLC Mediaplayer getestet. Quellmaterial ist 1080p 25fps aber Encore kann ja transcodieren.

Wenn ich aber jetzt den Film starte ist der Ton so dermaßen schlecht, dass man es nicht verwenden kann. Es hört sich an als würde es übersteuern.
Habe mich im internet schlau gemacht und den Rat befolgt da der ton auf DVD 16 bit ist und auf den PC mit 32 bit geschnitten ect. wird auf die Audiospur in Premiere den Audioeffekt "Dynamics" zu legen und "Soft Clip" zu aktivieren. Habe es neu rausgerendert aber der Ton ist immer noch schlecht.

Was mache ich Falsch?
Wie soll ich den Film aus Premiere rausrendern?
Wei soll ich dann in Encore transcodieren?

bitte um schnelle Hilfe!

lg Kendi

hat sich erledigt

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »KF-Kendi« (29. März 2013, 11:28)


Verwendete Tags

Adobe Encore, Audio, dvd, Problem

Social Bookmarks