Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Tamior

Registrierter Benutzer

  • »Tamior« ist der Autor dieses Themas

Beiträge: 1

Dabei seit: 25. April 2017

  • Private Nachricht senden

1

Dienstag, 25. April 2017, 19:15

Bei Cinema 4D R18 laggt es überall!

Lieber Gäste!

Ich habe ein Problem mit meinem App und zwar eine App die man Grafik designen kann.
Früher ging es wie normal, flüssig und problemlos!
Doch Gestern wollte ich Cinema 4D R18 starten dann passierte das schlimme Moment!
Es lägt überall auch die Editoransichten!

Es wäre sehr hilfreich, wenn sie eine Möglichkeit haben mir zur helfen :thumbsup:

Bitte achten sie nicht auf meine Rechtschreibung :pinch: !
Vielen Dank!

Tiger

Registrierter Benutzer

Beiträge: 229

Dabei seit: 7. August 2016

Hilfreich-Bewertungen: 60

  • Private Nachricht senden

2

Dienstag, 25. April 2017, 19:42

Frag am besten direkt beim Maxon support, das dürfte der schnellste Weg zu einer Lösung sein:

https://www.maxon.net/de/support/wie-koennen-wir-helfen/

Stipo

MANNHEiM

  • »Stipo« ist männlich

Beiträge: 82

Dabei seit: 3. Januar 2012

Wohnort: Mannheim

Hilfreich-Bewertungen: 5

  • Private Nachricht senden

3

Dienstag, 25. April 2017, 19:42

Effiziente Antworten kriegst du in guten CINEMA4D Foren.


Hier nicht.
Suche User aus Mannheim und Umgebung - Rhein-neckar - Heidelberg - Ludwigshafen - Bad Dürkheim

LennO

Registrierter Benutzer

Beiträge: 358

Dabei seit: 3. Juni 2015

Hilfreich-Bewertungen: 117

  • Private Nachricht senden

4

Dienstag, 25. April 2017, 21:44


Hier nicht.


Also von mir würde er hier genausoeine effiziente antwort bekommen wie drüben im c4dboard.

Allerdings mangelt es ein wenig an informationen wie: Was genau laggt alles? Der viewport und anscheinend alles sonst, ok. Menüs auch? Seit wann ist das so, wurde etwas am Rechner verändert? CPU und RAM-auslastung wenn c4d läuft? Usw usf. Aber ja, bei so unspezifischen Problemstellungen ist der Maxon Support die erste Anlaufstelle. Dafür sind die nämlich da. Nicht um Leuten zu erklären wie sie einen Würfel bauen ;)

Es haben bereits 2 registrierte Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Stipo, Tamior

Verwendete Tags

hilfe, laggt

Social Bookmarks