Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Uhl

Registrierter Benutzer

  • »Uhl« ist der Autor dieses Themas

Beiträge: 401

Dabei seit: 15. Juli 2013

Wohnort: Wien

Frühere Benutzernamen: UhlFilms

Hilfreich-Bewertungen: 56

  • Private Nachricht senden

1

Freitag, 6. November 2015, 14:11

"Woman in white" - Thread ist infiziert?

Hallo,

Ich wollte nur mal darauf aufmerksam machen, dass Avast bei mir eine Virusmeldung ausgibt, wenn ich den "Woman in White" - Thread (werde ich jetzt nicht verlinken) öffnen will. Ich hab das öfters probiert, es kommt jedes mal zwei mal folgende Meldung:


Bei keinem anderen Thread passiert das, ich hab keine Ahnung was mit diesem Thread los ist.

the machine one

Registrierter Benutzer

  • »the machine one« ist männlich

Beiträge: 581

Dabei seit: 11. Mai 2015

Wohnort: Berlin

Hilfreich-Bewertungen: 112

  • Private Nachricht senden

2

Freitag, 6. November 2015, 14:30

Vlt wegen den eingebundenen Bilder, also am Bildhoster?

Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 923

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 46

  • Private Nachricht senden

3

Freitag, 6. November 2015, 14:50

Ich hab einfach nur Bilder hochladen bei google gegooglet und hab dann bilder-upload.eu genommen, weil es halt oben stand :-/

joey23

Super-Moderator

Beiträge: 5 022

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1145

  • Private Nachricht senden

4

Freitag, 6. November 2015, 15:17

Als URL wird da ja das Bild aus der Signatur angegeben, nicht die URL zu den gehosteten Bildern. Das Problem dürfte also auf deinem Server liegen, Borgory. Entsprechend wäre aktuell jeder Thread gefährlich, in dem du gepostet hast. Ich würde das Bild erstmal aus der Signatur nehmen, sicherheitshalber ;)

Es hat bereits 1 registrierter Benutzer diesen Beitrag als hilfreich eingestuft.

Benutzer, die diesen Beitrag hilfreich fanden:

Borgory

Uhl

Registrierter Benutzer

  • »Uhl« ist der Autor dieses Themas

Beiträge: 401

Dabei seit: 15. Juli 2013

Wohnort: Wien

Frühere Benutzernamen: UhlFilms

Hilfreich-Bewertungen: 56

  • Private Nachricht senden

5

Freitag, 6. November 2015, 15:20

ÄÄh jetzt kommt die selbe Meldung hier auch schon...

Vielleicht irgendwas mit deiner Signatur oder deinem Avatar, Borgory?

Edit: würde Sinn machen, weil wenn ich auf dein Profil gehe kommt die Warnung auch, was aber bei keinem anderen so ist...
Oh, hat Joey ja schon gesagt...


Btw ich sehe gar kein Bild in der Signatur von Borgory, also wenn Avast das Bild als Bedrohung sieht und es deswegen geblockt hat wäre das ganz logisch so.
Ich hab aber gar keine Ahnung was genau das Problem bei dem Bild sein soll.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Uhl« (6. November 2015, 15:28)


Selon Fischer

Super-Moderator

  • »Selon Fischer« ist männlich

Beiträge: 1 778

Dabei seit: 22. September 2008

Wohnort: Essen

Hilfreich-Bewertungen: 281

  • Private Nachricht senden

6

Freitag, 6. November 2015, 18:43

Ich sehe in Borges Signatur ein Bild von bplaced, das auf seinen YouTube Kanal verweist.

the machine one

Registrierter Benutzer

  • »the machine one« ist männlich

Beiträge: 581

Dabei seit: 11. Mai 2015

Wohnort: Berlin

Hilfreich-Bewertungen: 112

  • Private Nachricht senden

7

Freitag, 6. November 2015, 18:51

So sieht es bei mir aus. Bekomme weder auf Arbeit noch Zuhause eine Warnung. Alles Mozilla und Win10 + Kaspersky.
»the machine one« hat folgendes Bild angehängt:
  • Zwischenablage02.jpg

Uhl

Registrierter Benutzer

  • »Uhl« ist der Autor dieses Themas

Beiträge: 401

Dabei seit: 15. Juli 2013

Wohnort: Wien

Frühere Benutzernamen: UhlFilms

Hilfreich-Bewertungen: 56

  • Private Nachricht senden

8

Freitag, 6. November 2015, 19:00

Hmm naja vielleicht irrt sich Avast ja auch, keine Ahnung.
Ich wollte nur Bescheid gesagt haben falls da doch was gefährlicheres dahintersteckt. Ich selbst werd es jedenfalls sicherheitshalber blockiert lassen, falls Avast doch einen Grund hatte das Bild abzublocken.

Marcus Gräfe

Administrator

  • »Marcus Gräfe« ist männlich

Beiträge: 5 021

Dabei seit: 14. August 2002

Wohnort: Düsseldorf

Hilfreich-Bewertungen: 314

  • Private Nachricht senden

9

Freitag, 6. November 2015, 19:30

Es kann auch einfach sein, dass irgendein Dienst, also Avast oder z. B. Google, bplaced derzeit als Bedrohung einstuft. Dann kommt so eine Meldung, die aber nicht besagt, dass hier im Forum ein Virus ist oder sich jemand einen einfangen kann. Eingebettet wurde ja nur ein Bild.

@Borgory: Warum kommt denn überhaupt das bplaced-Bild? Existiert die verlinkte Website nicht mehr?

Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 923

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 46

  • Private Nachricht senden

10

Freitag, 6. November 2015, 20:31

Ja, die Homepage wurde gelöscht. Ich habe mich zu wenig darum gekümmert, weil es nichts interessantes gab. Man musste sich da mindestens 1x aller 3 Monate einloggen. Das habe ich irgendwann verpeilt.
Nun habe ich die Signatur raus genommen und hoffe es geht wieder alles normal :-)

Uhl

Registrierter Benutzer

  • »Uhl« ist der Autor dieses Themas

Beiträge: 401

Dabei seit: 15. Juli 2013

Wohnort: Wien

Frühere Benutzernamen: UhlFilms

Hilfreich-Bewertungen: 56

  • Private Nachricht senden

11

Freitag, 6. November 2015, 20:55


Es kann auch einfach sein, dass irgendein Dienst, also Avast oder z. B. Google, bplaced derzeit als Bedrohung einstuft.
Ja, wahrscheinlich. Wobei es komisch ist, dass Avast keine Warnmeldung ausgibt, wenn ich direkt auf die Seite bplaced.net gehe...

Nun habe ich die Signatur raus genommen und hoffe es geht wieder alles normal :-)
Jap, die Warnung erscheint nicht mehr :)

Borgory

Registrierter Beschmutzer

  • »Borgory« ist männlich

Beiträge: 2 923

Dabei seit: 21. Oktober 2008

Hilfreich-Bewertungen: 46

  • Private Nachricht senden

12

Freitag, 6. November 2015, 22:11

Ok, freut mich und Danke für den Hinweis :-)

Social Bookmarks