Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Amateurfilm-Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Listler

Registrierter Benutzer

  • »Listler« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 11. Februar 2016

  • Private Nachricht senden

1

Donnerstag, 11. Februar 2016, 22:33

Starkes Rauschen

Hi Leute,

ich bin neu hier im Forum und möchte erstmal hallo sagen :).
Ebenfalls neu bin ich in der Amateurfilmerbranche, da ich für ein Seminar an der Uni ein Video drehen musste, hat es mich nun gepackt weiterzumachen, auch außerhalb der Uni.

Nun bin ich allerdings auf ein erstes Problem gestoßen.
Mein Equipment gleich vorweg:
Canon EOS 600d
Rode VMMICRO Video Micro

Leider muss ich immer wieder feststellen, dass meine Videos ein sehr starkes Grundrauschen haben. Den Ton habe ich natürlich auf manuell gesetzt und auf 12 db eingepegelt bei den Aufnahmen.
Liegt es an einer bestimmten Einstellung oder doch an meiner Kamera oder doch am Mikro selbst?
Ich schneide momentan mit Premiere, da gibt es die Funktion Denoiser, was es besser macht aber selbst da verschwindet das Rauschen erst nach ca. 1 Sekunde.
Ich kenne mich noch nicht wirklich aus was diese Fragen betrifft und wäre sehr dankbar wenn mir jemand helfen könnte.

Liebe Grüße

Rockstar2

Super-Moderator

  • »Rockstar2« ist männlich

Beiträge: 502

Dabei seit: 14. Juli 2014

Wohnort: Hamburg

Hilfreich-Bewertungen: 152

  • Private Nachricht senden

2

Donnerstag, 11. Februar 2016, 23:16

Hallo und Herzlich Willkommen im Forum,

kurze Frage zur besseren Hilfestellung. Bezieht sich dein Rauschproblem auf den Ton oder auf das Bild?

LG Rockstar

Listler

Registrierter Benutzer

  • »Listler« ist der Autor dieses Themas

Beiträge: 2

Dabei seit: 11. Februar 2016

  • Private Nachricht senden

3

Freitag, 12. Februar 2016, 01:08

Oh sorry, um den Ton geht es :)

JoJu

UndergroundFilmGroup

  • »JoJu« ist männlich

Beiträge: 388

Dabei seit: 18. August 2011

Wohnort: Hamburg

Hilfreich-Bewertungen: 63

  • Private Nachricht senden

4

Freitag, 12. Februar 2016, 14:34

Die 600D hat (wie viele etwas ältere DSLR Kameras) eine fürchterlich schlechte Audio-Verarbeitung. Bei mir hat das auch bei Mikrofonen zu störendem Rauschen geführt, die an einem externen Recorder überhaupt nicht rauschen. Wenn man ordentlichen Ton will ist so ein Recorder also unumgänglich. Um einzuschätzen ob da noch mehr als das Typische Rauschen ist müsstest du aber mal ein Beispiel hochladen.

Ein Denoiser ist natürlich ganz hilfreich, der schneidet aber natürlich nicht nur das Rauschen weg. Wenn man den also zu stark einstellt, wird der Ton auch wieder Mist. Was ich allerdings nicht ganz verstehe ist, was du mit "aber selbst da verschwindet das Rauschen erst nach ca. 1 Sekunde." meinst.

JoJu

joey23

Super-Moderator

Beiträge: 5 021

Dabei seit: 12. September 2009

Hilfreich-Bewertungen: 1145

  • Private Nachricht senden

5

Freitag, 12. Februar 2016, 15:03

Ohne Beispielclip kann man dazu leider nichts sagen.

Buldogs

Registrierter Benutzer

  • »Buldogs« ist männlich

Beiträge: 149

Dabei seit: 19. September 2014

Wohnort: Hannover

Hilfreich-Bewertungen: 12

  • Private Nachricht senden

6

Freitag, 12. Februar 2016, 18:33

Was ich allerdings nicht ganz verstehe ist, was du mit "aber selbst da verschwindet das Rauschen erst nach ca. 1 Sekunde." meinst.

Er meint damit, dass wenn man den Audio-Effekt Denoiser auf den Audio-Clip zieht, das rauschen erst nach 1sek wirklich "denoised" wird. Das Problem kenne ich selber und es ist extrem nervig, da man dann den Umweg über Adobe Audition gehen muss, wo der Bug nicht auftritt.

Eine andere (umständlichere) Möglichkeit wäre (ohne Audition), eine Unterkomposition für den Clip zu erstellen, den Clip in der Unterkomposition am Anfang ~ 1 sek verlängern, sodass das Rauschen dann nur dort auftritt, wo es ehe egal ist. Dann kann man nämlich in der "Hauptkomposition" den Clip wieder um ~ 1 sek kürzen, sodass das Rauschen nicht mehr zu hören ist.

Ich hoffe, dass ich das verständlich erklären konnte :)

Ich selbst gehe den Weg dann allerdings lieber über Audition.

Verwendete Tags

Frage, rauschen, Technik, ton

Social Bookmarks